<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvbauforum/images/favicons/favicon_bz.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.bauforum.at/bauzeitung/erich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348" />
<meta name="description" content="Nahezu alle Unternehmen der Kirchdorfer Gruppe in Österreich schicken ihre Mitarbeiter mit 1. April in die Kurzarbeit. Geschäftsführer Erich Frommwald blickt trotzdem nicht ganz pessimistisch in die Zukunft und ist sich sicher, dass die Regierung richtige Maßnahmen gesetzt hat, um ein &quot;kontrolliertes Wiederanfahren der Wirtschafts so bald wie möglich zu erreichen.&quot;" />
<meta name="keywords" content="Kirchdorfer, Coronavirus" />
<meta name="news_keywords" content="Kirchdorfer, Coronavirus" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/03/30/frommwald.jpg" />
<link rel="canonical" href="https://www.bauforum.at/bauzeitung/erich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348" />
<link rel="shortlink" href="https://www.bauforum.at/document/195348" />
<meta property="og:site_name" content="bauforum.at" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bauforum.at/bauzeitung/erich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348" />
<meta property="og:title" content="BZ - Corona-Interview Erich Frommwald | Bauzeitung" />
<meta property="og:description" content="Nahezu alle Unternehmen der Kirchdorfer Gruppe in Österreich schicken ihre Mitarbeiter mit 1. April in die Kurzarbeit. Geschäftsführer Erich Frommwald blickt trotzdem nicht ganz pessimistisch in die Zukunft und ist sich sicher, dass die Regierung richtige Maßnahmen gesetzt hat, um ein &quot;kontrolliertes Wiederanfahren der Wirtschafts so bald wie möglich zu erreichen.&quot;" />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/03/30/frommwald.jpg?itok=b4_du-iC" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>BZ - Corona-Interview Erich Frommwald | bauforum.at</title>
  <link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_F-dB8WcK8Ep9NqcUrLsYTuxokchzDrGzofVwD-pNmSU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_SJZWWHE5vTc3vCarIfO19bQF89PtPtRSuk1umcRkyk0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_jewJbuDlne6MWu-KXhECsARmYetEC4-3eTZo9OuxE0c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_yHSghFbz8Bsmg8A_Lv-DFi9QyP6c8lzueUo2QXgGIVs.css" media="all" />
<![endif]-->
  <script src="https://www.bauforum.at/files/js/js_l7VCuIVa78vhfO82ERMDeYLn3vSPoAof19Zoa8o1_Hk.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?q7r7p9"></script>
<script src="https://www.bauforum.at/files/js/js_0Mzz7ykE2iyxMlpKO5FuKiO3GIfEcOW7SHP1gdqwjWQ.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.bauforum.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454246) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603634) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454247) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454248) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454249) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454250) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454251) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454252) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971286) });</script>
<script>adition.srq.push(function(api) { api.setProfile("keyword", "Kirchdorfer,Coronavirus") })</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
      }
      adition.srq.push(function(api) { api.load().completeRendering() });
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_atbauforum", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/bauforum.at/bauzeitung", "sv":"mo","ps":"lin"}; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_oLDHNuJ0Z7sr4X0gqiA2ppvpR8217o0R1NGMbS73948.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_7drCxCtMGqLTCwzuQ0ba74dq4-7S5BQ8jpv1tKh8UWM.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.bauforum.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.bauforum.at/files/js/js_R0arQca-3Q4geQeQV9w6xsB6yJJCOSFJNkB4qGV9YuQ.js"></script>
<script src="https://www.bauforum.at/files/js/js_Z1uLX2ByvXzpjiiJylhDe-BvJ3xWQlxnfovftZPJfsQ.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-195348 i18n-de section-bauzeitung">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
        <div class="spacer"></div>
        <div class="item">
          <a href="http://www.wirtschaftsverlag.at" target="_blank">
            <span class="network-logo_wirtschaftsverlag"></span>
          </a>
        </div>
        <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/195348" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/195348" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/bauzeitung/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/bauzeitung"><img src="/sites/all/modules/custom/wvcustom/images/logo_bau.png" alt="Logo"/></a></div>
  <div id="switcher">
    <a id="top-nav">
      Alle Fachmagazine      <span class="icon white-drop_down_small misc-drop_down_small_bau"></span>
    </a>
    <div class="fachmagazine_wrapper">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
        <a class="switcher-bf3" href="/"><span></span></a>
        <a class="switcher-abf" href="/architektur-bauforum/"><span></span></a>
        <a class="switcher-bau" href="/bauzeitung/"><span></span></a>
        <a class="switcher-met" href="/metall/"><span></span></a>
        <a class="switcher-ej" href="http://www.elektrojournal.at"><span></span></a>
        <!-- <a class="switcher-em" href="http://www.elektrojournal.at/elektromobilitaet"><span></span></a> -->
        <a class="switcher-gi" href="/gebaeude-installation/"><span></span></a>
        <a class="switcher-bj" href="/schwimmbad-therme/"><span></span></a>
        <a class="switcher-gl" href="/glas/"><span></span></a>
        <a class="switcher-da" href="/dach-wand/"><span></span></a>
        <a class="switcher-ti" href="/tischler-journal/"><span></span></a>
        <a class="switcher-col" href="/color/"><span></span></a>
            </div>
    </div>
  </div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_bauzeitung.png?itok=bzgkVeRW" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_bauzeitung.png?itok=bzgkVeRW" alt="" /></noscript>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/bauzeitung" target="_blank">Jetzt Abo bestellen!<span class="icon white-ausklappen"></span></a>
            <a href="/modal_forms/nojs/webform/63?destination=document/194644" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
            <a href="/bauzeitung/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
                </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf home "><a href="/bauzeitung/"><span class="icon white-home misc-home_bau"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li><li class="leaf menu-mlid-5338 level-2"><a href="/bauzeitung/meinung" title="">Meinung</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-10241 level-2"><a href="/bauzeitung/Personalia">Personalia</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5340 level-2"><a href="/bauzeitung/service/">Service</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-10200 level-2"><a href="/bauzeitung/Produkte_Projekte" title="">Produkte &amp; Projekte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-9706 level-2"><a href="/bauzeitung/lieferantenverzeichnis" title="">Marktführer</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/bauzeitung/erich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.bauforum.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-E2C-yj-mssivxMc2X2ErydsjP5xvb0O8jKhwbDIJH9A" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="bauzeitung" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
        <div class="panel-pane pane-page-breadcrumb">
            <h2 class="element-invisible">Sie sind hier</h2><ul class="breadcrumb"><li><a class="icon-home gray-breadcrumb_home" href="/"></a></li><li class="icon gray-breadcrumb_pfeil"></li><li class="item"><a href="/bauzeitung/">Bauzeitung</a></li></ul>    </div>
      </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-custom pane-1">
            <p><a class="typeform-share button" data-hide-footer="true" data-hide-headers="true" data-mode="popup" href="https://wirtschaftsverlag.typeform.com/to/olPN8Z" style="display:inline-block;text-decoration:none;background-color:#425358;color:white;cursor:pointer;font-family:Helvetica,Arial,sans-serif;font-size:20px;line-height:50px;text-align:center;margin:0;height:50px;padding:0px 33px;border-radius:8px;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;font-weight:bold;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;" target="_blank">Umfrage zur Corona-Krise </a> </p>
<script>
<!--//--><![CDATA[// ><!--
 (function() { var qs,js,q,s,d=document, gi=d.getElementById, ce=d.createElement, gt=d.getElementsByTagName, id="typef_orm_share", b="https://embed.typeform.com/"; if(!gi.call(d,id)){ js=ce.call(d,"script"); js.id=id; js.src=b+"embed.js"; q=gt.call(d,"script")[0]; q.parentNode.insertBefore(js,q) } })() 
//--><!]]>
</script>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/bauzeitung/erich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348" typeof="" class="ds-2col-stacked entity entity-while while-artikel view-mode-article_default clearfix">


<div class="group-header">
<div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>Erich Frommwald: &quot;Es braucht weitere massive Finanzhilfen&quot;</h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-30T09:00:00+02:00">30.03.2020</span></div></div></div><div class="field field--name-field-keyword-references field--type-entityreference field--label-hidden">
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/133558">Kirchdorfer</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/192243">Coronavirus</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="clearer"></div>
</div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Nahezu alle Unternehmen der Kirchdorfer Gruppe in Österreich schicken ihre Mitarbeiter mit 1. April in die Kurzarbeit. Geschäftsführer Erich Frommwald blickt trotzdem nicht ganz pessimistisch in die Zukunft und ist sich sicher, dass die Regierung richtige Maßnahmen gesetzt hat, um ein "kontrolliertes Wiederanfahren der Wirtschafts so bald wie möglich zu erreichen."</p>
</div></div></div></div>

<div class="group-center ds-2col-stacked">
  <div class="group-left">
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="article_default entity entity-while while-bild clearfix" about="/document/195347" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><a href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/03/30/frommwald.jpg" title="&quot;Die allgemeine Unsicherheit über die weitere Entwicklung ist auch bei uns spürbar, sowohl bei den Mitarbeitern als auch auf Kunden- und Lieferantenseite&quot;, sagt Erich Frommwald, Geschäftsführer der Kirchdorfer Gruppe." class="colorbox" rel="gallery-all-UadCh0-fYAs"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/article-default/public/uploads/images/2020/03/30/frommwald.jpg?itok=4tJZIaHs" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="230" height="345" alt="&quot;Die allgemeine Unsicherheit über die weitere Entwicklung ist auch bei uns spürbar, sowohl bei den Mitarbeitern als auch auf Kunden- und Lieferantenseite&quot;, sagt Erich Frommwald, Geschäftsführer der Kirchdorfer Gruppe." title="&quot;Die allgemeine Unsicherheit über die weitere Entwicklung ist auch bei uns spürbar, sowohl bei den Mitarbeitern als auch auf Kunden- und Lieferantenseite&quot;, sagt Erich Frommwald, Geschäftsführer der Kirchdorfer Gruppe." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-default/public/uploads/images/2020/03/30/frommwald.jpg?itok=4tJZIaHs" width="230" height="345" alt="&quot;Die allgemeine Unsicherheit über die weitere Entwicklung ist auch bei uns spürbar, sowohl bei den Mitarbeitern als auch auf Kunden- und Lieferantenseite&quot;, sagt Erich Frommwald, Geschäftsführer der Kirchdorfer Gruppe." title="&quot;Die allgemeine Unsicherheit über die weitere Entwicklung ist auch bei uns spürbar, sowohl bei den Mitarbeitern als auch auf Kunden- und Lieferantenseite&quot;, sagt Erich Frommwald, Geschäftsführer der Kirchdorfer Gruppe." /></noscript></a></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >"Die allgemeine Unsicherheit über die weitere Entwicklung ist auch bei uns spürbar, sowohl bei den Mitarbeitern als auch auf Kunden- und Lieferantenseite", sagt Erich Frommwald, Geschäftsführer der Kirchdorfer Gruppe.<br/> &copy; Sissi Fugler</div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
  <div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p><strong>Herr Frommwald, wie ist aktuell die Stimmung bei Kirchdorfer und Ihren Kunden?</strong></p>
<p>Die allgemeine Unsicherheit über die weitere Entwicklung ist auch bei uns spürbar, sowohl bei den Mitarbeitern als auch auf Kunden- und Lieferantenseite. Hier gilt es abzuwarten und für unterschiedliche Szenarien vorbereitet zu sein. Wir sind aber auch verhalten zuversichtlich, dass die restriktiven Maßnahmen seitens der Regierung rechtzeitig gesetzt wurden, um ein kontrolliertes Wiederanfahren der Wirtschaft so bald wie möglich zu erreichen.</p>
<p><strong>Wie gehen Sie aktuell mit Covid-19 und den Sicherheitsbestimmungen für Mitarbeiter um?</strong></p>
<p>Wir haben bereits Anfang März zahlreiche Maßnahmen in allen unseren Unternehmen sehr konsequent umgesetzt, um unseren Teil beizutragen, den bestmöglichen Schutz für Mitarbeiter, Geschäftspartner und die Gesellschaft zu gewährleisten. Einteilung in getrennte Arbeitsteams, Errichtung von Desinfektionsschleusen, umfangreiche Aufklärung des Personals und maximale Flexibilisierung durch Home-Office-Arbeit, wo immer das möglich ist, sind einige dieser Schritte. Wir stellen sogar in unserem Chemielabor in Kirchdorf Desinfektionsmittel für den eigenen Bedarf nach der veröffentlichten Rezeptur der WHO selbst her.</p>
<p><strong>Die MABA schickt ihre Mitarbeiter mit 1. April in die Kurzarbeit. Wie sieht das mit den anderen Unternehmen der Kirchdorfer Gruppe aus?</strong></p>
<p>Zwar können Förderungen den wirtschaftlichen Schaden nicht ausgleichen, aber das Kurzarbeitsmodell ist ein Vorzeigebeispiel sozialpartnerschaftlicher Zusammenarbeit. Das dürfte in Europa beispielgebend sein. Wir werden deshalb ab 1. April in nahezu allen Unternehmen der Kirchdorfer Gruppe in Österreich dieses Angebot nutzen, um Arbeitsplätze zu sichern.</p>
<p><strong>Was erwarten Sie sich derzeit von der Regierung?</strong></p>
<p>In Krisenzeiten braucht es Klarheit und Besonnenheit. Auch wenn es am Ende wir alle sind („die Steuerzahler“), welche die Rechnung zu bezahlen haben, braucht es weitere massive Finanzhilfen, damit nach der schrittweisen Aufhebung der Restriktionen der „Kaltstart“ der Wirtschaft gelingt.</p>
</div></div></div><div class="field field--name-field-autor field--type-entityreference field--label-hidden field--empty"><div ><div ><div  about="/document/160503" typeof="" class="ds-1col entity entity-while while-autor view-mode-teaser_66p_oneline clearfix">

  
  <div class="field field--name-geschrieben-von field--type-ds field--label-hidden"><div ><div ><div class="geschrieben_von">Autor/in:</div></div></div></div><div class="field field--name-field-autor-name field--type-text field--label-hidden"><div ><div >Theresa Kopper</div></div></div></div>

</div></div></div>  </div>
</div>

<div class="group-footer">
<div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.bauforum.at%2Ftischler-journal%2Fbauzeitung%2Ferich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bauforum.at%2Ftischler-journal%2Fbauzeitung%2Ferich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.bauforum.at%2Ftischler-journal%2Fbauzeitung%2Ferich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bauforum.at%2Ftischler-journal%2Fbauzeitung%2Ferich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.bauforum.at/tischler-journal/bauzeitung/erich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-bauzeitung.disqus.com/?url=https%3A%2F%2Fwww.bauforum.at%2Fbauzeitung%2Ferich-frommwald-es-braucht-weitere-massive-finanzhilfen-195348">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

</div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-e79880e9a30daf36b301bc53665348b2">
        
  
  
      <div class="view-content">
        <div  about="/bauzeitung/corona-achtung-vor-internet-betruegern-195045" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/195043" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauzeitung/corona-achtung-vor-internet-betruegern-195045"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/24/cybercrimebild.jpg?itok=4KhiFwia" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Unter dem Deckmantel &quot;Corona&quot; treiben Internet-Betrüger derzeit ihr Unwesen." title="Unter dem Deckmantel &quot;Corona&quot; treiben Internet-Betrüger derzeit ihr Unwesen." /></a><noscript><a href="https://www.bauforum.at/bauzeitung/corona-achtung-vor-internet-betruegern-195045"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/24/cybercrimebild.jpg?itok=4KhiFwia" width="188" height="137" alt="Unter dem Deckmantel &quot;Corona&quot; treiben Internet-Betrüger derzeit ihr Unwesen." title="Unter dem Deckmantel &quot;Corona&quot; treiben Internet-Betrüger derzeit ihr Unwesen." /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/corona-achtung-vor-internet-betruegern-195045">Corona: Achtung vor Internet-Betrügern</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-24T12:00:00+01:00">24.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Betrüger nutzen Krisensituationen gerne, um sich selbst zu bereichern. Wer aktuell Informationen im Internet sucht oder per E-Mail erhält, sollte vorsichtig sein.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/bauzeitung/corona-achtung-vor-internet-betruegern-195045">mehr...</a></div>  </div>

</div>

  <div  about="/bauzeitung/recht-covid-19-zusatzvereinbarung-194896" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div ><a href="/bauzeitung/recht-covid-19-zusatzvereinbarung-194896" class=""><img src="/sites/all/themes/wvbauforum/images/placeholders/teaser_66p/BAU.jpg" alt="" /></a></div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/recht-covid-19-zusatzvereinbarung-194896">Recht: Covid-19-Zusatzvereinbarung</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Recht</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-20T12:17:00+01:00">20.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Partnerschaft am Bau auch in der Krise: mit der Covid-Zusatzvereinbarung.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/bauzeitung/recht-covid-19-zusatzvereinbarung-194896">mehr...</a></div>  </div>

</div>

  <div  about="/bauzeitung/porr-stellt-baustellen-ein-194879" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194878" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauzeitung/porr-stellt-baustellen-ein-194879"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/20/012_porr_bilanzpressekonferenz_geschaeftsjahr_2015_ceo_karl-heinz_strauss_fotocapa-fotoservice_hoermandinger.jpg?itok=O9FLsaqB" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Strauss: Auch Porr stellt auf Grund des Corona-Virus Baustellen ein." title="Strauss: Auch Porr stellt auf Grund des Corona-Virus Baustellen ein. © APA-Fotoservice/Hörmandinger" /></a><noscript><a href="https://www.bauforum.at/bauzeitung/porr-stellt-baustellen-ein-194879"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/20/012_porr_bilanzpressekonferenz_geschaeftsjahr_2015_ceo_karl-heinz_strauss_fotocapa-fotoservice_hoermandinger.jpg?itok=O9FLsaqB" width="188" height="137" alt="Strauss: Auch Porr stellt auf Grund des Corona-Virus Baustellen ein." title="Strauss: Auch Porr stellt auf Grund des Corona-Virus Baustellen ein. © APA-Fotoservice/Hörmandinger" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/porr-stellt-baustellen-ein-194879">Porr stellt Baustellen ein</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-20T08:37:00+01:00">20.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Die Porr stellt in Absprache mit Auftraggebern den laufenden Betrieb von mehr als 1.000 Baustellen ein.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/bauzeitung/porr-stellt-baustellen-ein-194879">mehr...</a></div>  </div>

</div>

  <div  about="/bauzeitung/herr-bundeskanzler-bitte-handeln-sie-jetzt-194835" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194834" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauzeitung/herr-bundeskanzler-bitte-handeln-sie-jetzt-194835"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/19/screenshot_2020-03-19_pressegesprach_mit_spo-sozialsprecher_josef_muchitsch_28_11_2018.png?itok=yvJJIpfy" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Josef Muchitsch: Fahren wir jetzt auf den Baustellen runter, damit wir dann wieder Österreich gemeinsam aufbauen können." title="Josef Muchitsch: Fahren wir jetzt auf den Baustellen runter, damit wir dann wieder Österreich gemeinsam aufbauen können. © SPÖ" /></a><noscript><a href="https://www.bauforum.at/bauzeitung/herr-bundeskanzler-bitte-handeln-sie-jetzt-194835"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/19/screenshot_2020-03-19_pressegesprach_mit_spo-sozialsprecher_josef_muchitsch_28_11_2018.png?itok=yvJJIpfy" width="188" height="137" alt="Josef Muchitsch: Fahren wir jetzt auf den Baustellen runter, damit wir dann wieder Österreich gemeinsam aufbauen können." title="Josef Muchitsch: Fahren wir jetzt auf den Baustellen runter, damit wir dann wieder Österreich gemeinsam aufbauen können. © SPÖ" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/herr-bundeskanzler-bitte-handeln-sie-jetzt-194835">„Herr Bundeskanzler, bitte handeln Sie jetzt!“</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-19T13:00:00+01:00">19.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>In einem offenen Brief wandte sich der GBH-Bundesvorsitzende Josef Muchitsch an die Bundesregierung. Die Bitte: ein sofotiger, genereller Baustopp.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/bauzeitung/herr-bundeskanzler-bitte-handeln-sie-jetzt-194835">mehr...</a></div>  </div>

</div>

  <div  about="/bauzeitung/corona-virus-die-reaktion-der-baubranche-194712" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194711" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauzeitung/corona-virus-die-reaktion-der-baubranche-194712"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/18/mr_twister_-_gettyimages-1151720923.jpg?itok=RCUyySJA" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Wie reagieren die Unternehmen der Baubranche auf die Corona-Krise?" title="Wie reagieren die Unternehmen der Baubranche auf die Corona-Krise? © Mr Twister/Getty Images" /></a><noscript><a href="https://www.bauforum.at/bauzeitung/corona-virus-die-reaktion-der-baubranche-194712"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/18/mr_twister_-_gettyimages-1151720923.jpg?itok=RCUyySJA" width="188" height="137" alt="Wie reagieren die Unternehmen der Baubranche auf die Corona-Krise?" title="Wie reagieren die Unternehmen der Baubranche auf die Corona-Krise? © Mr Twister/Getty Images" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/corona-virus-die-reaktion-der-baubranche-194712">Corona-Virus: Die Reaktion der Baubranche</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-18T16:45:00+01:00">18.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Von der Aussetzung des geregelten Baubetriebs über Stufenpläne bis hin zu Alltagsgeschäft: So reagiert die Baubranche auf das Corona-Virus.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/bauzeitung/corona-virus-die-reaktion-der-baubranche-194712">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-26ae63158b45716557771558d3f2077e">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/bauzeitung/covid-19-unter-diesen-regeln-darf-gebaut-werden-195256" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/195255" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauzeitung/covid-19-unter-diesen-regeln-darf-gebaut-werden-195256"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/27/gettyimages-1076060666.jpg?itok=JAxbgIZS" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Kein Baustopp, neue Schutzmaßnahmen: das sind die Ergebnisse des Baugipfels." title="Kein Baustopp, neue Schutzmaßnahmen: das sind die Ergebnisse des Baugipfels. © Bogdanhoda" /></a><noscript><a href="https://www.bauforum.at/bauzeitung/covid-19-unter-diesen-regeln-darf-gebaut-werden-195256"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/27/gettyimages-1076060666.jpg?itok=JAxbgIZS" width="100" height="75" alt="Kein Baustopp, neue Schutzmaßnahmen: das sind die Ergebnisse des Baugipfels." title="Kein Baustopp, neue Schutzmaßnahmen: das sind die Ergebnisse des Baugipfels. © Bogdanhoda" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/covid-19-unter-diesen-regeln-darf-gebaut-werden-195256">Covid-19: Unter diesen Regeln darf gebaut werden</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-27T08:30:00+01:00">27.03.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/bauzeitung/faq-baurechtliche-auswirkungen-der-corona-krise-195126" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/195125" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauzeitung/faq-baurechtliche-auswirkungen-der-corona-krise-195126"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/25/faq.jpg?itok=2MNPg9rU" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Die wichtigsten rechtlichen Fragen und Antworten in der Corona-Krise." title="Die wichtigsten rechtlichen Fragen und Antworten in der Corona-Krise. © filmfoto/Getty Images" /></a><noscript><a href="https://www.bauforum.at/bauzeitung/faq-baurechtliche-auswirkungen-der-corona-krise-195126"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/25/faq.jpg?itok=2MNPg9rU" width="100" height="75" alt="Die wichtigsten rechtlichen Fragen und Antworten in der Corona-Krise." title="Die wichtigsten rechtlichen Fragen und Antworten in der Corona-Krise. © filmfoto/Getty Images" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/faq-baurechtliche-auswirkungen-der-corona-krise-195126">FAQ: Baurechtliche Auswirkungen der Corona-Krise</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-25T15:00:00+01:00">25.03.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/bauzeitung/solidaritaetspaket-covid-19-drei-schritten-durch-die-krise-195108" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/195121" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauzeitung/solidaritaetspaket-covid-19-drei-schritten-durch-die-krise-195108"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/25/gettyimages-1161855919.jpg?itok=xkQ2xizV" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Drei Schritte für ein starkes Miteinander in der Covid-Krise." title="Drei Schritte für ein starkes Miteinander in der Covid-Krise. © PhonlamaiPhoto" /></a><noscript><a href="https://www.bauforum.at/bauzeitung/solidaritaetspaket-covid-19-drei-schritten-durch-die-krise-195108"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/25/gettyimages-1161855919.jpg?itok=xkQ2xizV" width="100" height="75" alt="Drei Schritte für ein starkes Miteinander in der Covid-Krise." title="Drei Schritte für ein starkes Miteinander in der Covid-Krise. © PhonlamaiPhoto" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/solidaritaetspaket-covid-19-drei-schritten-durch-die-krise-195108">„Solidaritätspaket – COVID-19“: In drei Schritten durch die Krise</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-25T12:30:00+01:00">25.03.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/bauzeitung/corona-virus-regierung-will-keinen-baustopp-194469" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/194468" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauzeitung/corona-virus-regierung-will-keinen-baustopp-194469"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/25/gettyimages-1125759863.jpg?itok=ODdlvSIx" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Leere Baustellen bald Realität? Noch darf trotz Corona-Virus gebaut werden." title="Leere Baustellen bald Realität? Noch darf trotz Corona-Virus gebaut werden. © VanderWolf-Images/Getty Images" /></a><noscript><a href="https://www.bauforum.at/bauzeitung/corona-virus-regierung-will-keinen-baustopp-194469"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/25/gettyimages-1125759863.jpg?itok=ODdlvSIx" width="100" height="75" alt="Leere Baustellen bald Realität? Noch darf trotz Corona-Virus gebaut werden." title="Leere Baustellen bald Realität? Noch darf trotz Corona-Virus gebaut werden. © VanderWolf-Images/Getty Images" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/corona-virus-regierung-will-keinen-baustopp-194469">Corona-Virus: Regierung will keinen Baustopp </a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-16T16:00:00+01:00">16.03.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/bauzeitung/covid-19-die-neuen-regeln-fuer-baustellen-im-detail-195264" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/195263" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauzeitung/covid-19-die-neuen-regeln-fuer-baustellen-im-detail-195264"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/27/gettyimages-535887331.jpg?itok=w1YsNe5K" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Covid-19: Die neuen Regeln für Baustellen im Detail" title="Covid-19: Die neuen Regeln für Baustellen im Detail © ATELIER211" /></a><noscript><a href="https://www.bauforum.at/bauzeitung/covid-19-die-neuen-regeln-fuer-baustellen-im-detail-195264"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/27/gettyimages-535887331.jpg?itok=w1YsNe5K" width="100" height="75" alt="Covid-19: Die neuen Regeln für Baustellen im Detail" title="Covid-19: Die neuen Regeln für Baustellen im Detail © ATELIER211" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauzeitung/covid-19-die-neuen-regeln-fuer-baustellen-im-detail-195264">Covid-19: Die neuen Regeln für Baustellen im Detail</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-BAU">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-27T09:30:00+01:00">27.03.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-a230e4740e981e50970c993a454f73af">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15705" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15705"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15705"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15705">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6 advertorial-variante">
          <h2 class="pane-title">Advertorial</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-7569a67f4f141f3dc485bf873159aedc">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/bauforum/krebserzeugende-altlasten-193454/15705" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-BAU"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/193455" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/bauforum/krebserzeugende-altlasten-193454/15705"><img typeof="foaf:Image" data-title="© AUVA_R.Reichhart" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/02/24/asbest_quer_rer5840cr.reichhart.jpg?itok=Ki6QHNl3" title="© AUVA_R.Reichhart" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/bauforum/krebserzeugende-altlasten-193454/15705"><img typeof="foaf:Image" title="© AUVA_R.Reichhart" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/02/24/asbest_quer_rer5840cr.reichhart.jpg?itok=Ki6QHNl3" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/bauforum/krebserzeugende-altlasten-193454/15705">Krebserzeugende Altlasten</a></h3>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-01T07:00:00+01:00">01.03.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleischerzeitung</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/bauzeitung" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/bauzeitung/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/bauzeitung/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/195348" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15705" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/diewirtschaft/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/bauforumAT" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018&nbsp;Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "2"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".bauforum.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
