<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvbauforum/images/favicons/favicon_dw.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.bauforum.at/dach-wand/ksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651" />
<meta name="description" content="Die Geschäfts­lage der heimischen Unter­nehmen hat sich in kürzester Zeit massiv verschlech­tert. In jedem zweiten Betrieb reichen liquide Mittel für maximal drei Monate oder deut­lich kürzer – das hat der Kreditschutzverband von 1870 (KSV1870) in einer Blitzumfrage erhoben. (16.04.2020)" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/04/23/gerd_altmannpixabay.jpg" />
<link rel="canonical" href="https://www.bauforum.at/dach-wand/ksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651" />
<link rel="shortlink" href="https://www.bauforum.at/document/196651" />
<meta property="og:site_name" content="bauforum.at" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bauforum.at/dach-wand/ksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651" />
<meta property="og:title" content="KSV1870 Umfrage: Zwei Drittel der Firmen stark von Covid-19 betroffen | Dach Wand" />
<meta property="og:description" content="Die Geschäfts­lage der heimischen Unter­nehmen hat sich in kürzester Zeit massiv verschlech­tert. In jedem zweiten Betrieb reichen liquide Mittel für maximal drei Monate oder deut­lich kürzer – das hat der Kreditschutzverband von 1870 (KSV1870) in einer Blitzumfrage erhoben. (16.04.2020)" />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/04/23/gerd_altmannpixabay.jpg?itok=hqfcIyJy" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>KSV1870 Umfrage: Zwei Drittel der Firmen stark von Covid-19 betroffen | bauforum.at</title>
  <link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_F-dB8WcK8Ep9NqcUrLsYTuxokchzDrGzofVwD-pNmSU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_cq_zgRPBAThN2fQa8YEg-tHURQFhxKpWDlwwQrUHvk8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_jewJbuDlne6MWu-KXhECsARmYetEC4-3eTZo9OuxE0c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_yHSghFbz8Bsmg8A_Lv-DFi9QyP6c8lzueUo2QXgGIVs.css" media="all" />
<![endif]-->
  <script src="https://www.bauforum.at/files/js/js_l7VCuIVa78vhfO82ERMDeYLn3vSPoAof19Zoa8o1_Hk.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?q8xkd6"></script>
<script src="https://www.bauforum.at/files/js/js_0Mzz7ykE2iyxMlpKO5FuKiO3GIfEcOW7SHP1gdqwjWQ.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.bauforum.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454274) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603638) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454275) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454276) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454277) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454278) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454279) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454280) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971290) });</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });

        adition.srq.push(function(api) { api.load().completeRendering() });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
        if (!window.wvaditionInstalled) {
          adition.srq.push(function(api) { api.load().completeRendering() });
        }
      }

      window.wvaditionInstalled = true;
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_atbauforum", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/bauforum.at/dach-wand", "sv":"mo", "ps":"lin", "sc":"yes" }; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_1Oq10s4bAuN9mjwmuYD_MwUpHZUI-OoRtUqOlsSulqk.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_dd7dQo6IqSf81tFCGhZQsQpdPmqGRdQcV3qlhSDiVXs.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.bauforum.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.bauforum.at/files/js/js_gZ6Xjy7zUO_Ksde_RDmd1NssRwxURS3GvSL6rWrTD_o.js"></script>
<script src="https://www.bauforum.at/files/js/js_Z1uLX2ByvXzpjiiJylhDe-BvJ3xWQlxnfovftZPJfsQ.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-196651 i18n-de section-dach-wand">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
        <div class="spacer"></div>
        <div class="item">
          <a href="http://www.wirtschaftsverlag.at" target="_blank">
            <span class="network-logo_wirtschaftsverlag"></span>
          </a>
        </div>
        <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/196651" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/196651" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/dach-wand/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/dach-wand"><img src="/sites/all/modules/custom/wvcustom/images/logo_da.png" alt="Logo"/></a></div>
  <div id="switcher">
    <a id="top-nav">
      Alle Fachmagazine      <span class="icon white-drop_down_small misc-drop_down_small_da"></span>
    </a>
    <div class="fachmagazine_wrapper">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
        <a class="switcher-bf3" href="/"><span></span></a>
        <a class="switcher-abf" href="/architektur-bauforum/"><span></span></a>
        <a class="switcher-bau" href="/bauzeitung/"><span></span></a>
        <a class="switcher-met" href="/metall/"><span></span></a>
        <a class="switcher-ej" href="http://www.elektrojournal.at"><span></span></a>
        <!-- <a class="switcher-em" href="http://www.elektrojournal.at/elektromobilitaet"><span></span></a> -->
        <a class="switcher-gi" href="/gebaeude-installation/"><span></span></a>
        <a class="switcher-bj" href="/schwimmbad-therme/"><span></span></a>
        <a class="switcher-gl" href="/glas/"><span></span></a>
        <a class="switcher-da" href="/dach-wand/"><span></span></a>
        <a class="switcher-ti" href="/tischler-journal/"><span></span></a>
        <a class="switcher-col" href="/color/"><span></span></a>
            </div>
    </div>
  </div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_dachwand.png?itok=xgBu5PZj" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_dachwand.png?itok=xgBu5PZj" alt="" /></noscript>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/dachwand" target="_blank">Jetzt Abo bestellen!<span class="icon white-ausklappen"></span></a>
            <a href="/modal_forms/nojs/webform/63?destination=document/196385" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
            <a href="/dach-wand/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
                </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf home "><a href="/dach-wand/"><span class="icon white-home misc-home_da"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li><li class="leaf has-children menu-mlid-5331 level-2"><a href="/dach-wand/markt-und-menschen/" class="menu-minipanel menu-minipanel-5331">Markt &amp; Menschen</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf has-children menu-mlid-5325 level-2"><a href="/dach-wand/dach/" class="menu-minipanel menu-minipanel-5325">Dach</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5330 level-2"><a href="/dach-wand/wand/" class="menu-minipanel menu-minipanel-5330">Wand</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5514 level-2"><a href="/dach-wand/holzbau">Holzbau</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5335 level-2"><a href="/dach-wand/service/" class="menu-minipanel menu-minipanel-5335">Service</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-9707 level-2"><a href="/dach-wand/lieferantenverzeichnis" title="">Marktführer</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/dach-wand/ksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.bauforum.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-dEBjBEulJ5qw8NjSB22jE2xGT1FRMx42uemYaLsZ5XU" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="dach-wand" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
        <div class="panel-pane pane-page-breadcrumb">
            <h2 class="element-invisible">Sie sind hier</h2><ul class="breadcrumb"><li><a class="icon-home gray-breadcrumb_home" href="/"></a></li><li class="icon gray-breadcrumb_pfeil"></li><li class="item"><a href="/dach-wand">Dach Wand</a></li></ul>    </div>
      </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/dach-wand/ksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651/15710" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="article_panorama entity entity-while while-bild clearfix" about="/document/196650" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><img typeof="foaf:Image" data-title="© Gerd Altmann/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/04/23/gerd_altmannpixabay.jpg?itok=1JBKQekn" title="© Gerd Altmann/Pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="676" height="378" alt="" /><noscript><img typeof="foaf:Image" title="© Gerd Altmann/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/04/23/gerd_altmannpixabay.jpg?itok=1JBKQekn" width="676" height="378" alt="" /></noscript></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >&copy; Gerd Altmann/Pixabay</div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>KSV1870 Umfrage: Zwei Drittel der Firmen stark von Covid-19 betroffen</h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-23T21:30:00+02:00">23.04.2020</span></div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Die Geschäfts­lage der heimischen Unter­nehmen hat sich in kürzester Zeit massiv verschlech­tert. In jedem zweiten Betrieb reichen liquide Mittel für maximal drei Monate oder deut­lich kürzer – das hat der Kreditschutzverband von 1870 (KSV1870) in einer Blitzumfrage erhoben. <em>(16.04.2020)</em></p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>In der Umfrage des KSV1870 im Rahmen des Austrian Business QuickCheck wurden rund 1.100 Unternehmen zu den unmittelbaren Auswirkungen der Corona-Krise auf ihren Betrieb befragt. 68 Prozent der Unternehmen gaben an, dass sich die Corona-Krise sehr stark oder stark auf ihr Geschäft ausgewirkt hat, 27 Prozent davon beklagen sogar einen massiven Einschnitt. Lediglich knapp drei Prozent der Betriebe sind dagegen überhaupt nicht von der momentanen Situation betroffen.<br />
Im Vergleich zu einer vom KSV1870 vor der Krise durchgeführten Umfrage, als noch knapp zwei Drittel der Befragten ihre Geschäftslage positiv bewertet haben, hat sich dieser Wert mittlerweile auf 31 Prozent halbiert. Infolge dessen können auch nur mehr knapp 13 Prozent der ursprünglich für 2020 geplanten Investitionen in vollem Umfang umgesetzt werden. „Es verwundert daher nicht, dass bis jetzt 61 Prozent der befragten Unternehmen um finanzielle Hilfe aus dem Rettungsschirm angesucht haben bzw. planen, das noch zu machen“, so der KSV1870. </p>
<p>Ein Monat nach dem vorübergehenden „Shutdown“ durch die Bundesregierung zeigt der Austrian Business QuickCheck des KSV1870 eine dramatische Verschlechterung der finanziellen Stabilität innerhalb der heimischen Wirtschaft. Während vor einigen Wochen noch 63 Prozent der Unternehmen ihre Geschäftslage mit sehr gut bzw. gut bewertet haben, sind es jetzt gerade einmal 31 Prozent, davon lediglich neun Prozent mit sehr gut. „Die vergangenen Wochen haben massive Auswirkungen auf die Betriebe. Gerade deshalb müssen die Unternehmen spätestens jetzt anfangen, visionäre Strategien zu entwickeln und umzusetzen, um das wirtschaftliche Überleben langfristig zu sichern. Für Führungskräfte heißt das, ab auf die Kommandobrücke und die Krise auch als Chance wahrnehmen“, erklärt Mag. Ricardo-José Vybiral, MBA, CEO der KSV1870 Holding AG.</p>
<p><strong>Unternehmen stoßen mit liquiden Mitteln an ihre Grenzen</strong> <br />
Die anhaltend angespannte Situation aufgrund von Covid-19 hat naturgemäß auch massive Auswirkungen auf die wirtschaftliche Stabilität der heimischen Betriebe. So geben 30 Prozent der Befragten an, dass die liquiden Mittel nach derzeitigem Stand nur noch für maximal drei Monate ausreichen. Bei 14 Prozent der Unternehmen ist diese Zeitspanne sogar noch wesentlich kürzer – nach aktuellem Stand scheinen hier die finanziellen Rücklagen in maximal vier Wochen aufgebraucht zu sein. In etwas mehr als fünf Prozent der Fälle sind es sogar nur mehr maximal zwei Wochen. Besonders gravierend stellt sich die Situation bei vier Prozent der österreichischen Betriebe dar, wo sämtliche finanziellen Mittel bereits aufgebraucht sind. Gerade einmal 14 Prozent der heimischen Unternehmen erwarten laut Austrian Business QuickCheck-Ergebnissen aus heutiger Sicht langfristig keine Probleme.</p>
<p><strong>Einbruch bei geplanten Investitionen </strong><br />
Während zu Beginn des Jahres noch rund jedes zweite Unternehmen geplant hatte, Investitionen in einer ähnlichen Dimension wie 2019 durchzuführen und ein knappes Viertel sogar noch mehr investieren wollte, hat sich die Situation aufgrund von Covid-19 zuletzt massiv verändert. Lediglich knapp 13 Prozent der Firmen werden die geplanten Investitionen in vollem Umfang weiterhin tätigen, 22 Prozent müssen teils deutlich reduzieren, wollen aber zumindest einzelne Investitionen wie geplant durchführen. Ein weiteres Fünftel der Betriebe (21 Prozent) muss dieses Jahr laut eigenen Angaben auf Investitionen gänzlich verzichten, während die finale Entscheidung darüber bei rund 29 Prozent noch aussteht. Unabhängig der jeweiligen Investitionshöhe planen Unternehmen, allfällige Investitionen in erster Linie aus dem bestehenden Eigenkapital heraus zu realisieren.</p>
<p><strong>Rettungsschirm als letzter finanzieller Anker</strong><br />
Das milliardenschwere Maßnahmenpaket der Bundesregierung zur Unterstützung der heimischen Wirtschaft ist für viele Unternehmen rasch zur vermeintlich letzten Chance mutiert. Laut den Umfrage-Ergebnissen haben derzeit neun Prozent der Befragten finanzielle Hilfe aus dem Rettungsschirm erhalten, während 24 Prozent zwar bereits angesucht haben, aber noch auf die notwendige Finanzspritze warten. Weitere 28 Prozent der Befragten werden wohl noch um finanzielle Hilfe ansuchen. Demgegenüber steht rund ein Drittel Unternehmen (34 Prozent), das aus heutiger Sicht eine derartige Unterstützung nicht in Anspruch nehmen wird. „Das Maßnahmenpaket ist eine gute Basis, damit die Unternehmen kurzfristig über die Runden kommen. Sich als Unternehmer jedoch einzig und allein darauf zu verlassen, wäre der völlig falsche Ansatz. Für eine Krisenlethargie ist jetzt definitiv kein Platz“, so Vybiral.</p>
<p><strong>Größte Sorge: Wie geht es weiter?</strong><br />
Die Frage nach den größten Sorgen bzw. Gefahren beantworteten die Unternehmen vor allem mit der Ungewissheit, wie es nach der Corona-Krise weitergehen soll (47 Prozent). „Am Ende des Tages wird der Wirtschaftsstandort Österreich auch daran gemessen, wie rasch er sich von der Krise erholt hat“, erklärt Vybiral. Darüber hinaus bereitet das Thema der Kurzarbeit (40 Prozent) den Betrieben großes Kopfzerbrechen. Ebenso die Sorge, dass Geschäftspartner ihren Zahlungen nicht mehr nachkommen können (32 Prozent), und dadurch auch die eigene Liquidität ins Wanken gerät. Erste Veränderung im derzeitigen Zahlungsverhalten der Kunden nehmen 46 Prozent der Befragten wahr – dabei handelt es sich am häufigsten um die verspätete Zahlung von Rechnungen und um Geschäftspartner, die offene Forderungen zumindest teilweise nicht begleichen.</p>
<p><em>Red/KSV1870</em></p>
</div></div></div><div class="field field--name-wvartikel-magazine-origin-message field--type-ds field--label-hidden"><div ><div ><div class="magazine-origin-message">Original erschienen am 23.04.2020: <a href="https://www.bauforum.at/dach-wand/ksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651">Dach Wand</a>.</div></div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651%2F15710" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651%2F15710" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651%2F15710" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651%2F15710" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.bauforum.at/dach-wand/ksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651/15710">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-dach-wand.disqus.com/?url=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fksv1870-umfrage-zwei-drittel-der-firmen-stark-von-covid-19-betroffen-196651">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-42d69c6512e55a3bc10df5f5075307f4">
        
  
  
      <div class="view-content">
        <div  about="/glas/nachgefragt-gibt-es-engpaesse-der-glas-industrie-195244" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/195243" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/nachgefragt-gibt-es-engpaesse-der-glas-industrie-195244"><img typeof="foaf:Image" data-title="© Lisec" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/27/statements_industrie_korrjpg.jpg?itok=tqaIO4tD" title="© Lisec" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/nachgefragt-gibt-es-engpaesse-der-glas-industrie-195244"><img typeof="foaf:Image" title="© Lisec" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/27/statements_industrie_korrjpg.jpg?itok=tqaIO4tD" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/nachgefragt-gibt-es-engpaesse-der-glas-industrie-195244">Nachgefragt: Gibt es Engpässe in der Glas-Industrie? </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-26T22:00:00+01:00">26.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p><em>(Update: 22.04.2020)  </em>Die Corona-Krise hat einiges an gewohnt Verfügbarem eingeschränkt. Wie sieht es in der Glasbranche aus: Sind noch alle Produkte lieferbar? Werden nach wie vor Glas, ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/nachgefragt-gibt-es-engpaesse-der-glas-industrie-195244">mehr...</a></div>  </div>

</div>

  <div  about="/glas/umfrage-wie-geht-es-der-glasbranche-der-corona-krise-195058" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/195057" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/umfrage-wie-geht-es-der-glasbranche-der-corona-krise-195058"><img typeof="foaf:Image" data-title="© Messe Düsseldorf/ctillmann" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/24/umfrage_glasbranche.jpg?itok=AhcO6otB" title="© Messe Düsseldorf/ctillmann" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/umfrage-wie-geht-es-der-glasbranche-der-corona-krise-195058"><img typeof="foaf:Image" title="© Messe Düsseldorf/ctillmann" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/24/umfrage_glasbranche.jpg?itok=AhcO6otB" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/umfrage-wie-geht-es-der-glasbranche-der-corona-krise-195058">Umfrage: Wie geht es der Glasbranche in der Corona-Krise?</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-24T14:45:00+01:00">24.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p><em>(Update: 08.04.2020)  </em>Wie handhaben die Betriebe die Umsetzung der Regierungsmaßnahmen? Gibt es Aufträge? Wenn ja, was wird am häufigsten gemacht? Müssen Mitarbeiter entlassen werden? Wir ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/umfrage-wie-geht-es-der-glasbranche-der-corona-krise-195058">mehr...</a></div>  </div>

</div>

  <div  about="/glas/corona-krise-transparent-alle-infos-fuer-die-glasbranche-194489" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194488" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/corona-krise-transparent-alle-infos-fuer-die-glasbranche-194489"><img typeof="foaf:Image" data-title="© Vektor Kunst from Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/16/vektor_kunst_from_pixabay.jpg?itok=mANSfWDQ" title="© Vektor Kunst from Pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/corona-krise-transparent-alle-infos-fuer-die-glasbranche-194489"><img typeof="foaf:Image" title="© Vektor Kunst from Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/16/vektor_kunst_from_pixabay.jpg?itok=mANSfWDQ" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/corona-krise-transparent-alle-infos-fuer-die-glasbranche-194489">Corona-Krise transparent – alle Infos für die Glasbranche</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-16T18:00:00+01:00">16.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p><em>(Update: 21.04.2020)</em>  Das Coronavirus hat Österreich infiziert. Auch der Bau ist von den restriktiven Maßnahmen der Regierung massiv betroffen. Hier finden Sie laufend aktualisiert die ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/corona-krise-transparent-alle-infos-fuer-die-glasbranche-194489">mehr...</a></div>  </div>

</div>

  <div  about="/dach-wand/corona-krise-am-bau-daten-fakten-stimmungsbilder-194471" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194470" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/corona-krise-am-bau-daten-fakten-stimmungsbilder-194471"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/16/mario_ohibskypixabay.jpg?itok=LBrohqbQ" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Dunkle Wolken über Österreichs Dächern. Das Coronavirus legt das Land lahm. Das bedeutet auch zahlreiche Veränderungen für die Dachbranche." title="Dunkle Wolken über Österreichs Dächern. Das Coronavirus legt das Land lahm. Das bedeutet auch zahlreiche Veränderungen für die Dachbranche.  © Mario Ohibsky/Pixabay" /></a><noscript><a href="https://www.bauforum.at/dach-wand/corona-krise-am-bau-daten-fakten-stimmungsbilder-194471"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/16/mario_ohibskypixabay.jpg?itok=LBrohqbQ" width="188" height="137" alt="Dunkle Wolken über Österreichs Dächern. Das Coronavirus legt das Land lahm. Das bedeutet auch zahlreiche Veränderungen für die Dachbranche." title="Dunkle Wolken über Österreichs Dächern. Das Coronavirus legt das Land lahm. Das bedeutet auch zahlreiche Veränderungen für die Dachbranche.  © Mario Ohibsky/Pixabay" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/corona-krise-am-bau-daten-fakten-stimmungsbilder-194471">Corona-Krise am Bau – Daten, Fakten, Stimmungsbilder</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-16T16:00:00+01:00">16.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p><em>(Update 21.04.2020)</em>  Das Coronavirus hat Österreich infiziert. Auch der Bau ist von den restriktiven Maßnahmen der Regierung massiv betroffen. Hier finden Sie laufend aktualisiert die ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/dach-wand/corona-krise-am-bau-daten-fakten-stimmungsbilder-194471">mehr...</a></div>  </div>

</div>

  <div  about="/glas/corona-krise-aktuell-die-wichtigsten-informationen-fuer-unternehmer-194374" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/194373" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/corona-krise-aktuell-die-wichtigsten-informationen-fuer-unternehmer-194374"><img typeof="foaf:Image" data-title="© Vektor Kunst/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/15/coronavirus_pixabay_0.jpg?itok=aYMZSW7T" title="© Vektor Kunst/Pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/corona-krise-aktuell-die-wichtigsten-informationen-fuer-unternehmer-194374"><img typeof="foaf:Image" title="© Vektor Kunst/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/03/15/coronavirus_pixabay_0.jpg?itok=aYMZSW7T" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/corona-krise-aktuell-die-wichtigsten-informationen-fuer-unternehmer-194374">Corona-Krise aktuell: Die wichtigsten Informationen für Unternehmer  </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-15T15:00:00+01:00">15.03.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p><em>(Update: 21.04.2020)</em>  Das Coronavirus hat Österreich fest im Griff. In der Flut der Meldungen, darunter leider auch viele Falschmeldungen, ist es kaum mehr möglich, up to date zu bleiben ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/corona-krise-aktuell-die-wichtigsten-informationen-fuer-unternehmer-194374">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-8b144fd8766ed7cb5ada831021d95019">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/dach-wand/nachgefragt-gibt-es-engpaesse-der-dach-industrie-196649" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/196648" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/nachgefragt-gibt-es-engpaesse-der-dach-industrie-196649"><img typeof="foaf:Image" data-title="© Wienerberger" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/23/wb-tondach_produktion_vintage_17.jpg?itok=q9hGW5wl" title="© Wienerberger" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/nachgefragt-gibt-es-engpaesse-der-dach-industrie-196649"><img typeof="foaf:Image" title="© Wienerberger" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/23/wb-tondach_produktion_vintage_17.jpg?itok=q9hGW5wl" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/nachgefragt-gibt-es-engpaesse-der-dach-industrie-196649">Nachgefragt: Gibt es Engpässe in der Dach-Industrie? </a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-23T15:45:00+02:00">23.04.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/corona-hilfsmassnahmen-aktueller-ueberblick-196382/15710" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/196381" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/corona-hilfsmassnahmen-aktueller-ueberblick-196382/15710"><img typeof="foaf:Image" data-title="© GettyImages" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/16/gettyimages.jpg?itok=v5ppCLTL" title="© GettyImages" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/corona-hilfsmassnahmen-aktueller-ueberblick-196382/15710"><img typeof="foaf:Image" title="© GettyImages" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/16/gettyimages.jpg?itok=v5ppCLTL" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/corona-hilfsmassnahmen-aktueller-ueberblick-196382/15710">Corona Hilfsmaßnahmen: Aktueller Überblick </a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-16T16:30:00+02:00">16.04.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/umfrage-wie-geht-es-der-dachbranche-der-corona-krise-195242" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/195241" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/umfrage-wie-geht-es-der-dachbranche-der-corona-krise-195242"><img typeof="foaf:Image" data-title="© Manfred Antranias/Pixabay  " src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/26/umfrage_dachdecker.jpg?itok=J7OS7v2Q" title="© Manfred Antranias/Pixabay  " src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/umfrage-wie-geht-es-der-dachbranche-der-corona-krise-195242"><img typeof="foaf:Image" title="© Manfred Antranias/Pixabay  " src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/26/umfrage_dachdecker.jpg?itok=J7OS7v2Q" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/umfrage-wie-geht-es-der-dachbranche-der-corona-krise-195242">Umfrage: Wie geht es der Dachbranche in der Corona-Krise?</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-26T19:30:00+01:00">26.03.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/glas/achtung-spuckschutzr-ist-eine-eingetragene-marke-196001" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/196000" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/achtung-spuckschutzr-ist-eine-eingetragene-marke-196001"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/09/schutzverglasung.jpg?itok=3mInZYUU" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Schutzverglasungen wie diese („GM Glasschutz Pico“) sind derzeit sehr gefragt und ein wichtiges Nischengeschäft für Glaserbetriebe. In der Kundenkommunikation ist aber unbedingt darauf zu achten, dafür nicht den Begriff „Spuckschutz“ zu verwenden, denn das ist eine eingetragen Marke." title="Schutzverglasungen wie diese („GM Glasschutz Pico“) sind derzeit sehr gefragt und ein wichtiges Nischengeschäft für Glaserbetriebe. In der Kundenkommunikation ist aber unbedingt darauf zu achten, dafür nicht den Begriff „Spuckschutz“ zu verwenden, denn das ist eine eingetragen Marke.  © Glas Marte" /></a><noscript><a href="https://www.bauforum.at/glas/achtung-spuckschutzr-ist-eine-eingetragene-marke-196001"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/09/schutzverglasung.jpg?itok=3mInZYUU" width="100" height="75" alt="Schutzverglasungen wie diese („GM Glasschutz Pico“) sind derzeit sehr gefragt und ein wichtiges Nischengeschäft für Glaserbetriebe. In der Kundenkommunikation ist aber unbedingt darauf zu achten, dafür nicht den Begriff „Spuckschutz“ zu verwenden, denn das ist eine eingetragen Marke." title="Schutzverglasungen wie diese („GM Glasschutz Pico“) sind derzeit sehr gefragt und ein wichtiges Nischengeschäft für Glaserbetriebe. In der Kundenkommunikation ist aber unbedingt darauf zu achten, dafür nicht den Begriff „Spuckschutz“ zu verwenden, denn das ist eine eingetragen Marke.  © Glas Marte" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/achtung-spuckschutzr-ist-eine-eingetragene-marke-196001">Achtung: Spuckschutz® ist eine eingetragene Marke</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-09T16:45:00+02:00">09.04.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/haertefall-fonds-sicherheitsnetz-fuer-kleinstunternehmer-195605/15710" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/195604" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/haertefall-fonds-sicherheitsnetz-fuer-kleinstunternehmer-195605/15710"><img typeof="foaf:Image" data-title="© GettyImages" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/02/haertefall-fonds_0.jpg?itok=Cjb2HAgm" title="© GettyImages" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/haertefall-fonds-sicherheitsnetz-fuer-kleinstunternehmer-195605/15710"><img typeof="foaf:Image" title="© GettyImages" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/02/haertefall-fonds_0.jpg?itok=Cjb2HAgm" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/haertefall-fonds-sicherheitsnetz-fuer-kleinstunternehmer-195605/15710">Härtefall-Fonds: Sicherheitsnetz für Kleinstunternehmer</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-02T15:45:00+02:00">02.04.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-cc588a3dd3731dc1d601a3ec31ba89e9">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15710" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15710"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15710"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15710">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleisch & Co</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/dachwand" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/dach-wand/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/dach-wand/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/196651" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15707" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/diewirtschaft/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/bauforumAT" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018&nbsp;Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <div class="menu-minipanels menu-minipanel-5331"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-5e5d6909c6cda8120aba9e2d82043284">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/das-haus-der-zukunft-194312" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194309" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/das-haus-der-zukunft-194312"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/12/webuild_wels_1.jpg?itok=qRmV1RVz" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Die Vernetzung der Gewerke steht im Haus der Zukunft im Zentrum. Mit dem neuen Messekonzept Webuild möchte die Energiesparmesse Wels zur führenden Plattform für die Herausforderungen der Energie- und Klimawende werden." title="Die Vernetzung der Gewerke steht im Haus der Zukunft im Zentrum. Mit dem neuen Messekonzept Webuild möchte die Energiesparmesse Wels zur führenden Plattform für die Herausforderungen der Energie- und Klimawende werden. © Messe Wels" /></a><noscript><a href="https://www.bauforum.at/dach-wand/das-haus-der-zukunft-194312"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/12/webuild_wels_1.jpg?itok=qRmV1RVz" width="306" height="161" alt="Die Vernetzung der Gewerke steht im Haus der Zukunft im Zentrum. Mit dem neuen Messekonzept Webuild möchte die Energiesparmesse Wels zur führenden Plattform für die Herausforderungen der Energie- und Klimawende werden." title="Die Vernetzung der Gewerke steht im Haus der Zukunft im Zentrum. Mit dem neuen Messekonzept Webuild möchte die Energiesparmesse Wels zur führenden Plattform für die Herausforderungen der Energie- und Klimawende werden. © Messe Wels" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/das-haus-der-zukunft-194312">Das Haus der Zukunft</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Markt &amp; Menschen</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Die Messe Wels zieht nach fünf Messetagen „Webuild Energiesparmesse Wels“ trotz Coronavirus-bedingtem Besucherrückgang eine positive Bilanz.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-969ddf259c6e86616ffe2c96d35461cb">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/wechsel-der-spitze-von-wienerberger-oesterreich-194308" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194307" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/wechsel-der-spitze-von-wienerberger-oesterreich-194308"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/12/wienerberger_neue_geschaeftsfuehrung_johann_marchner.jpg?itok=q7tCCo7F" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Johann Marchner ist der neue Geschäftsführer von Wienerberger Österreich." title="Johann Marchner ist der neue Geschäftsführer von Wienerberger Österreich.  © Wienerberger/Andreas Hafenscher" /></a><noscript><a href="https://www.bauforum.at/dach-wand/wechsel-der-spitze-von-wienerberger-oesterreich-194308"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/12/wienerberger_neue_geschaeftsfuehrung_johann_marchner.jpg?itok=q7tCCo7F" width="306" height="161" alt="Johann Marchner ist der neue Geschäftsführer von Wienerberger Österreich." title="Johann Marchner ist der neue Geschäftsführer von Wienerberger Österreich.  © Wienerberger/Andreas Hafenscher" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/wechsel-der-spitze-von-wienerberger-oesterreich-194308">Wechsel an der Spitze von Wienerberger &Ouml;sterreich </a></h3>
</div></div></div></div>

  <div  about="/dach-wand/gelungener-schulterschluss-zukunftstag-der-arge-baugewerbe-193468" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/193469" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/gelungener-schulterschluss-zukunftstag-der-arge-baugewerbe-193468"><img typeof="foaf:Image" data-title="© WK NÖ" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/24/arge_bau_4_0.jpg?itok=xkmKxWlz" title="© WK NÖ" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/gelungener-schulterschluss-zukunftstag-der-arge-baugewerbe-193468"><img typeof="foaf:Image" title="© WK NÖ" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/24/arge_bau_4_0.jpg?itok=xkmKxWlz" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/gelungener-schulterschluss-zukunftstag-der-arge-baugewerbe-193468">Gelungener Schulterschluss: Zukunftstag der ARGE Baugewerbe</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-54bf06b537b862869a98b8ddd691ab90">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/das-haus-der-zukunft-194312" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/das-haus-der-zukunft-194312">Das Haus der Zukunft</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/wechsel-der-spitze-von-wienerberger-oesterreich-194308" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/wechsel-der-spitze-von-wienerberger-oesterreich-194308">Wechsel an der Spitze von Wienerberger Österreich </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/gelungener-schulterschluss-zukunftstag-der-arge-baugewerbe-193468" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/gelungener-schulterschluss-zukunftstag-der-arge-baugewerbe-193468">Gelungener Schulterschluss: Zukunftstag der ARGE Baugewerbe</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/erste-bauwerksabdichtungstechnikerin-ausbildung-193467" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/erste-bauwerksabdichtungstechnikerin-ausbildung-193467">Erste Bauwerksabdichtungstechnikerin in Ausbildung</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/ueber-den-daechern-kunstprojekt-aus-holz-193461" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/ueber-den-daechern-kunstprojekt-aus-holz-193461">Über den Dächern: Kunstprojekt aus Holz</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5325"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-84fc1316b6ccc0ece2e4d1199ef0fc6b">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/sv-praxis-sanierung-eines-neubaus-186462" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/186460" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/sv-praxis-sanierung-eines-neubaus-186462"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/09/10/sv_praxis_1.jpg?itok=fXwOeZlT" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Die Anlage des aktuellen Schadensfalls ist mit Begrenzungsmauern aus Sichtbeton, Grünflächen, Gehbelag, Kiesstreifen und Spielgeräten durchwegs aufwendig gestaltet." title="Die Anlage des aktuellen Schadensfalls ist mit Begrenzungsmauern aus Sichtbeton, Grünflächen, Gehbelag, Kiesstreifen und Spielgeräten durchwegs aufwendig gestaltet. © Gerhard Freisinger" /></a><noscript><a href="https://www.bauforum.at/dach-wand/sv-praxis-sanierung-eines-neubaus-186462"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/09/10/sv_praxis_1.jpg?itok=fXwOeZlT" width="306" height="161" alt="Die Anlage des aktuellen Schadensfalls ist mit Begrenzungsmauern aus Sichtbeton, Grünflächen, Gehbelag, Kiesstreifen und Spielgeräten durchwegs aufwendig gestaltet." title="Die Anlage des aktuellen Schadensfalls ist mit Begrenzungsmauern aus Sichtbeton, Grünflächen, Gehbelag, Kiesstreifen und Spielgeräten durchwegs aufwendig gestaltet. © Gerhard Freisinger" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/sv-praxis-sanierung-eines-neubaus-186462">SV-Praxis: Sanierung eines Neubaus</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Dach</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Modern und der innovativen Architektur sowie dem Lebensstil der jungen Generation (angeblich) angepasst, gibt es bei größeren Wohnanlagen, je nach Objektsgeschoßen, in der Mitte der Bauhöhe oft sogenannte Begegnungszonen.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-d8a70faa726e1c713691aa8ceb2b7587">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/gefaellebestimmung-mit-der-schlauchwaage-186451" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/186449" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/gefaellebestimmung-mit-der-schlauchwaage-186451"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/09/10/hubner2.jpg?itok=9P21CkPD" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Nicht allen Dachhandwerkern bekannt: Die Schlauchwaage." title="Nicht allen Dachhandwerkern bekannt: Die Schlauchwaage. © Wolfgang Hubner" /></a><noscript><a href="https://www.bauforum.at/dach-wand/gefaellebestimmung-mit-der-schlauchwaage-186451"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/09/10/hubner2.jpg?itok=9P21CkPD" width="306" height="161" alt="Nicht allen Dachhandwerkern bekannt: Die Schlauchwaage." title="Nicht allen Dachhandwerkern bekannt: Die Schlauchwaage. © Wolfgang Hubner" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/gefaellebestimmung-mit-der-schlauchwaage-186451">Gef&auml;llebestimmung mit der Schlauchwaage</a></h3>
</div></div></div></div>

  <div  about="/dach-wand/altes-raus-neues-rein-186447" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/186446" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/altes-raus-neues-rein-186447"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/09/10/dachfenster_3_0.jpg?itok=2gPjyAom" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Unterschätztes Geschäftsfeld Dachfenstertausch? Alleine in Wien liegt das Potential von benötigten Dachfenstern im Bereich der Sanierungen und Ausbauten bei rund 10.000 Dachfenstern jährlich." title="Unterschätztes Geschäftsfeld Dachfenstertausch? Alleine in Wien liegt das Potential von benötigten Dachfenstern im Bereich der Sanierungen und Ausbauten bei rund 10.000 Dachfenstern jährlich. © Roto" /></a><noscript><a href="https://www.bauforum.at/dach-wand/altes-raus-neues-rein-186447"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/09/10/dachfenster_3_0.jpg?itok=2gPjyAom" width="306" height="161" alt="Unterschätztes Geschäftsfeld Dachfenstertausch? Alleine in Wien liegt das Potential von benötigten Dachfenstern im Bereich der Sanierungen und Ausbauten bei rund 10.000 Dachfenstern jährlich." title="Unterschätztes Geschäftsfeld Dachfenstertausch? Alleine in Wien liegt das Potential von benötigten Dachfenstern im Bereich der Sanierungen und Ausbauten bei rund 10.000 Dachfenstern jährlich. © Roto" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/altes-raus-neues-rein-186447">Altes raus &ndash; Neues rein</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-5e058034bcee3ee5f982acc36653de59">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/sv-praxis-sanierung-eines-neubaus-186462" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/sv-praxis-sanierung-eines-neubaus-186462">SV-Praxis: Sanierung eines Neubaus</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/gefaellebestimmung-mit-der-schlauchwaage-186451" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/gefaellebestimmung-mit-der-schlauchwaage-186451">Gefällebestimmung mit der Schlauchwaage</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/altes-raus-neues-rein-186447" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/altes-raus-neues-rein-186447">Altes raus – Neues rein</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/die-wasserwaage-tauglich-zur-gefaellebestimmung-am-flachdach-181246" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/die-wasserwaage-tauglich-zur-gefaellebestimmung-am-flachdach-181246">Die Wasserwaage – tauglich zur Gefällebestimmung am Flachdach?</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/edelstahl-ist-nicht-gleich-edelstahl-169049" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/edelstahl-ist-nicht-gleich-edelstahl-169049">Edelstahl ist nicht  gleich Edelstahl</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5330"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-b284ae28492a8c57f4bccc8f14988f1a">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/verarbeitungstipps-fuer-die-fassade-169023" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/169022" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/verarbeitungstipps-fuer-die-fassade-169023"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2018/07/25/fa-titanzink_2.jpg?itok=nmTktc7-" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Für die handwerklichen Techniken wird meist eine Holzschalung als vollflächig unterstützende Unterkon­struktion gewählt." title="Für die handwerklichen Techniken wird meist eine Holzschalung als vollflächig unterstützende Unterkon­struktion gewählt. © VMZinc" /></a><noscript><a href="https://www.bauforum.at/dach-wand/verarbeitungstipps-fuer-die-fassade-169023"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2018/07/25/fa-titanzink_2.jpg?itok=nmTktc7-" width="306" height="161" alt="Für die handwerklichen Techniken wird meist eine Holzschalung als vollflächig unterstützende Unterkon­struktion gewählt." title="Für die handwerklichen Techniken wird meist eine Holzschalung als vollflächig unterstützende Unterkon­struktion gewählt. © VMZinc" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/verarbeitungstipps-fuer-die-fassade-169023">Verarbeitungstipps für die Fassade</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Wand</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>In den vergangenen Jahrzehnten wurde Titanzink immer häufiger auch zur Fassadengestaltung eingesetzt. Verschiedene Oberflächenqualitäten und Produkte bieten dem Gestalter hier vielfältige Möglichkeiten.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-a958584c235423427a77dca6a2f2c8d1">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/erste-europaeische-richtlinie-fuer-vhf-165946" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/165945" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/erste-europaeische-richtlinie-fuer-vhf-165946"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2018/05/28/lebenszykluskosten_1.jpg?itok=g8quObdZ" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Die IFD-Fassadenkommission arbeitet bereits an nächsten Themen. ­Toleranzen in VHF stehen  derzeit am Arbeitsplan." title="Die IFD-Fassadenkommission arbeitet bereits an nächsten Themen. ­Toleranzen in VHF stehen  derzeit am Arbeitsplan. © ÖFHF" /></a><noscript><a href="https://www.bauforum.at/dach-wand/erste-europaeische-richtlinie-fuer-vhf-165946"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2018/05/28/lebenszykluskosten_1.jpg?itok=g8quObdZ" width="306" height="161" alt="Die IFD-Fassadenkommission arbeitet bereits an nächsten Themen. ­Toleranzen in VHF stehen  derzeit am Arbeitsplan." title="Die IFD-Fassadenkommission arbeitet bereits an nächsten Themen. ­Toleranzen in VHF stehen  derzeit am Arbeitsplan. © ÖFHF" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/erste-europaeische-richtlinie-fuer-vhf-165946">Erste europ&auml;ische  Richtlinie f&uuml;r VHF</a></h3>
</div></div></div></div>

  <div  about="/dach-wand/bekenntnis-zum-aussergewoehnlichen-165943" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/165940" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/bekenntnis-zum-aussergewoehnlichen-165943"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2018/05/28/rep-vmzinc_1.jpg?itok=Jqpvdp3l" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Einfamilienhaus in Hohenems: Bekenntnis zum Außergewöhnlichen." title="Einfamilienhaus in Hohenems: Bekenntnis zum Außergewöhnlichen. © VMZinc, Hoffenscher Architekten" /></a><noscript><a href="https://www.bauforum.at/dach-wand/bekenntnis-zum-aussergewoehnlichen-165943"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2018/05/28/rep-vmzinc_1.jpg?itok=Jqpvdp3l" width="306" height="161" alt="Einfamilienhaus in Hohenems: Bekenntnis zum Außergewöhnlichen." title="Einfamilienhaus in Hohenems: Bekenntnis zum Außergewöhnlichen. © VMZinc, Hoffenscher Architekten" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/bekenntnis-zum-aussergewoehnlichen-165943">Bekenntnis zum  Au&szlig;ergew&ouml;hnlichen</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-94b9aa5de3b5e5f43a61399ea90be28d">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/verarbeitungstipps-fuer-die-fassade-169023" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/verarbeitungstipps-fuer-die-fassade-169023">Verarbeitungstipps für die Fassade</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/erste-europaeische-richtlinie-fuer-vhf-165946" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/erste-europaeische-richtlinie-fuer-vhf-165946">Erste europäische  Richtlinie für VHF</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/bekenntnis-zum-aussergewoehnlichen-165943" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/bekenntnis-zum-aussergewoehnlichen-165943">Bekenntnis zum  Außergewöhnlichen</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/wo-die-zukunft-zuhause-ist-161775" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/wo-die-zukunft-zuhause-ist-161775">Wo die Zukunft zuhause ist</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/der-duennschichtphotovoltaik-der-fassade-den-weg-den-markt-ebnen-158825" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/der-duennschichtphotovoltaik-der-fassade-den-weg-den-markt-ebnen-158825">Der Dünnschichtphotovoltaik an  der Fassade den Weg in den Markt ebnen</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5335"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-871fce3d4c0d72fde0bce1f417f9630d">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/news-fuer-das-baunebengewerbe-193463" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/193462" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/news-fuer-das-baunebengewerbe-193463"><img typeof="foaf:Image" data-title="© Creative Commons" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/24/baunebengewerbenews.jpeg?itok=C71VNh3X" title="© Creative Commons" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/news-fuer-das-baunebengewerbe-193463"><img typeof="foaf:Image" title="© Creative Commons" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/24/baunebengewerbenews.jpeg?itok=C71VNh3X" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/news-fuer-das-baunebengewerbe-193463">News für das Baunebengewerbe</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Service</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Aktuelle Informationen der Bundesinnung der Dachdecker, Glaser und Spengler aus den Bereichen Wirtschafts- und Gewerberecht.</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-d822a5149b67219e1d79bf27bcd2ce8f">
        
  
  
      <div class="view-content">
        <div  about="/glas/steuertipps-zum-jahreswechsel-191006/15707" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/191007" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/steuertipps-zum-jahreswechsel-191006/15707"><img typeof="foaf:Image" data-title="© pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/12/11/pixabay.jpeg?itok=JUvTkFdo" title="© pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/steuertipps-zum-jahreswechsel-191006/15707"><img typeof="foaf:Image" title="© pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/12/11/pixabay.jpeg?itok=JUvTkFdo" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/glas/steuertipps-zum-jahreswechsel-191006/15707">Steuertipps zum Jahreswechsel </a></h3>
</div></div></div></div>

  <div  about="/dach-wand/konjunkturbeobachtung-im-zweiten-quartal-2018-169173" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div ><a href="/dach-wand/konjunkturbeobachtung-im-zweiten-quartal-2018-169173" class=""><img src="/sites/all/themes/wvbauforum/images/placeholders/menu_teaser_image/DA.jpg" alt="" /></a></div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/konjunkturbeobachtung-im-zweiten-quartal-2018-169173">Konjunkturbeobachtung im zweiten Quartal 2018</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-24f1aa3c6999fecf639312096d8b8c06">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/news-fuer-das-baunebengewerbe-193463" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/news-fuer-das-baunebengewerbe-193463">News für das Baunebengewerbe</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/steuertipps-zum-jahreswechsel-191006/15707" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/steuertipps-zum-jahreswechsel-191006/15707">Steuertipps zum Jahreswechsel </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/konjunkturbeobachtung-im-zweiten-quartal-2018-169173" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/konjunkturbeobachtung-im-zweiten-quartal-2018-169173">Konjunkturbeobachtung im zweiten Quartal 2018</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/gpla-wer-prueft-strenger-kurioses-von-der-lohnverrechnungsfront-169012" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/gpla-wer-prueft-strenger-kurioses-von-der-lohnverrechnungsfront-169012">GPLA: Wer prüft strenger? Kurioses  von der Lohnverrechnungsfront</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/buchtippmetallarbeiten-dach-und-fassade-169008" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/buchtippmetallarbeiten-dach-und-fassade-169008">Buchtipp:Metallarbeiten an Dach und Fassade</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script src="https://www.bauforum.at/files/js/js_XWYQWmnEXPvgUg1El2FGrm2bOMYbPS_GSM1B3UD94Xw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "2"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".bauforum.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
