<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvbauforum/images/favicons/favicon_dw.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.bauforum.at/dach-wand/neuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633" />
<meta name="description" content="Nach dem Ergebnis der jüngsten Ausstellerbefragung steht nun fest: Die BAU wird 2021 als rein digitales Format umgesetzt. Auf der „BAU Online“ können Aussteller vom 13. bis 15. Jänner 2021 ihre Innovationen einem weltweiten Publikum präsentieren. " />
<meta name="keywords" content="Messe, Bau, BAU Online" />
<meta name="news_keywords" content="Messe, Bau, BAU Online" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/10/22/bau_2021_online.png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="canonical" href="https://www.bauforum.at/dach-wand/neuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633" />
<link rel="shortlink" href="https://www.bauforum.at/document/202633" />
<meta property="og:site_name" content="bauforum.at" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bauforum.at/dach-wand/neuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633" />
<meta property="og:title" content="Neuerliche Änderung: Messe BAU findet rein digital statt | Dach Wand" />
<meta property="og:description" content="Nach dem Ergebnis der jüngsten Ausstellerbefragung steht nun fest: Die BAU wird 2021 als rein digitales Format umgesetzt. Auf der „BAU Online“ können Aussteller vom 13. bis 15. Jänner 2021 ihre Innovationen einem weltweiten Publikum präsentieren. " />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/10/22/bau_2021_online.png?itok=0iwiAGPg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>Neuerliche Änderung: Messe BAU findet rein digital statt | bauforum.at</title>
  <link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_F-dB8WcK8Ep9NqcUrLsYTuxokchzDrGzofVwD-pNmSU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_-Q7MXfMzaUIksxMsQrqh6rTsg-vjhpP4hLevC9ufu1s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_7UBmYPCInGOWaaIlZct2ADqsMfWHBKIsYj7ZtFmC1EA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_yHSghFbz8Bsmg8A_Lv-DFi9QyP6c8lzueUo2QXgGIVs.css" media="all" />
<![endif]-->
  <script src="https://www.bauforum.at/files/js/js_FwSYHRfUJb3GTCQTQIhhSjyQy1qT7A_O5g2SwIYZOGo.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?qhkl6t"></script>
<script src="https://www.bauforum.at/files/js/js_1wH9DTMstrOylxbMvldtij2RLZnYm-PC6uLikZ6SsKA.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.bauforum.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454274) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603638) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454275) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454276) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454277) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454278) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454279) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454280) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971290) });</script>
<script>adition.srq.push(function(api) { api.setProfile("keyword", "Messe,Bau,BAU_Online") })</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });

        adition.srq.push(function(api) { api.load().completeRendering() });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
        if (!window.wvaditionInstalled) {
          adition.srq.push(function(api) { api.load().completeRendering() });
        }
      }

      window.wvaditionInstalled = true;
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_atbauforum", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/bauforum.at/dach-wand", "sv":"mo", "ps":"lin", "sc":"yes" }; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_1Oq10s4bAuN9mjwmuYD_MwUpHZUI-OoRtUqOlsSulqk.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_QVb8eo5N1ZALFIZPBE1wTbW1zjVwdrFlTPIwMmEjoDs.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.bauforum.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.bauforum.at/files/js/js_zjx8EfKaZ6NcXN44ERubOMqTWz5KHbfI7GQui24t_uM.js"></script>
<script src="https://www.bauforum.at/files/js/js_Z1uLX2ByvXzpjiiJylhDe-BvJ3xWQlxnfovftZPJfsQ.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-202633 i18n-de section-dach-wand">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
        <div class="spacer"></div>
        <div class="item">
          <a href="http://www.wirtschaftsverlag.at" target="_blank">
            <span class="network-logo_wirtschaftsverlag"></span>
          </a>
        </div>
        <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/202633" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/202633" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/dach-wand/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/dach-wand"><img src="/sites/all/modules/custom/wvcustom/images/logo_da.png" alt="Logo"/></a></div>
  <div id="switcher">
    <a id="top-nav">
      Alle Fachmagazine      <span class="icon white-drop_down_small misc-drop_down_small_da"></span>
    </a>
    <div class="fachmagazine_wrapper">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
        <a class="switcher-bf3" href="/"><span></span></a>
        <a class="switcher-abf" href="/architektur-bauforum/"><span></span></a>
        <a class="switcher-bau" href="/bauzeitung/"><span></span></a>
        <a class="switcher-met" href="/metall/"><span></span></a>
        <a class="switcher-ej" href="http://www.elektrojournal.at"><span></span></a>
        <!-- <a class="switcher-em" href="http://www.elektrojournal.at/elektromobilitaet"><span></span></a> -->
        <a class="switcher-gi" href="/gebaeude-installation/"><span></span></a>
        <a class="switcher-bj" href="/schwimmbad-therme/"><span></span></a>
        <a class="switcher-gl" href="/glas/"><span></span></a>
        <a class="switcher-da" href="/dach-wand/"><span></span></a>
        <a class="switcher-ti" href="/tischler-journal/"><span></span></a>
        <a class="switcher-col" href="/color/"><span></span></a>
            </div>
    </div>
  </div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_dachwand.png?itok=xgBu5PZj" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_dachwand.png?itok=xgBu5PZj" alt="" /></noscript>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/dachwand" target="_blank">Jetzt Abo bestellen!<span class="icon white-ausklappen"></span></a>
            <a href="/modal_forms/nojs/webform/63?destination=document/201691" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
            <a href="/dach-wand/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
                </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf home "><a href="/dach-wand/"><span class="icon white-home misc-home_da"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li><li class="leaf has-children menu-mlid-5331 level-2"><a href="/dach-wand/markt-und-menschen/" class="menu-minipanel menu-minipanel-5331">Markt &amp; Menschen</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf has-children menu-mlid-5325 level-2"><a href="/dach-wand/dach/" class="menu-minipanel menu-minipanel-5325">Dach</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5330 level-2"><a href="/dach-wand/wand/" class="menu-minipanel menu-minipanel-5330">Wand</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5514 level-2"><a href="/dach-wand/holzbau">Holzbau</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5335 level-2"><a href="/dach-wand/service/" class="menu-minipanel menu-minipanel-5335">Service</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-9707 level-2"><a href="/dach-wand/lieferantenverzeichnis" title="">Marktführer</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/dach-wand/neuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.bauforum.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-hJiyNxYdecKr_8LecGVfJycYTwXjcV8hkZQpvDOPVbQ" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="dach-wand" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
        <div class="panel-pane pane-page-breadcrumb">
            <h2 class="element-invisible">Sie sind hier</h2><ul class="breadcrumb"><li><a class="icon-home gray-breadcrumb_home" href="/"></a></li><li class="icon gray-breadcrumb_pfeil"></li><li class="item"><a href="/dach-wand">Dach Wand</a></li></ul>    </div>
      </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/dach-wand/neuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="article_panorama entity entity-while while-bild clearfix" about="/document/202632" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/10/22/bau_2021_online.png?itok=qFK9kvU0" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="676" height="451" alt="Die BAU 2021 findet rein digital statt: Die „BAU Online“ soll von 13. bis 15. Jänner 2021 Vorträge und Online-Sessions bieten." title="Die BAU 2021 findet rein digital statt: Die „BAU Online“ soll von 13. bis 15. Jänner 2021 Vorträge und Online-Sessions bieten. © Messe München GmbH" /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/10/22/bau_2021_online.png?itok=qFK9kvU0" width="676" height="451" alt="Die BAU 2021 findet rein digital statt: Die „BAU Online“ soll von 13. bis 15. Jänner 2021 Vorträge und Online-Sessions bieten." title="Die BAU 2021 findet rein digital statt: Die „BAU Online“ soll von 13. bis 15. Jänner 2021 Vorträge und Online-Sessions bieten. © Messe München GmbH" /></noscript></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >Die BAU 2021 findet rein digital statt: Die „BAU Online“ soll von 13. bis 15. Jänner 2021 Vorträge und Online-Sessions bieten.<br/> &copy; Messe München GmbH</div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>Neuerliche Änderung: Messe BAU findet rein digital statt </h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-22T15:15:00+02:00">22.10.2020</span></div></div></div><div class="field field--name-field-keyword-references field--type-entityreference field--label-hidden">
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/messe">Messe</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/bau">Bau</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/202631">BAU Online</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="clearer"></div>
</div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Nach dem Ergebnis der jüngsten Ausstellerbefragung steht nun fest: Die BAU wird 2021 als rein digitales Format umgesetzt. Auf der „BAU Online“ können Aussteller vom 13. bis 15. Jänner 2021 ihre Innovationen einem weltweiten Publikum präsentieren. </p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>Erst am 30. September sagte die Messe München die klassische Präsenz-Messe im Jänner 2021 ab, kündigte aber an, die BAU nicht ersatzlos zu streichen, sondern ein Hybrid-Format anzubieten <em>(wir berichteten)</em>.<br />
Am Freitag, dem 16. Oktober, endete nun eine Umfrage unter den Ausstellern, wie sie ihre Produkte und Innovationen in einem stark veränderten und verkleinerten Format präsentieren möchten. Eine klare Mehrheit der Aussteller gab an, sich auf das reine Digitalkonzept zu konzentrieren.<br />
Die BAU zieht aus dieser Umfrage die Konsequenz, sich bei der Angebotsstruktur auf ein rein digitales Format zu beschränken, das von 13. bis 15. Jänner 2021 umgesetzt wird. „Dies hat jetzt den Vorteil, dass alle Ressourcen auf digitale Präsentationsmöglichkeiten und ein digitales Rahmenprogramm gebündelt werden können. Das konkrete Angebot für die ,BAU Online’ wird in den nächsten Tagen an die Kunden der BAU übermittelt“, so das aktuelle Statement des Veranstalters Messe München.</p>
<h2>BAU Online: Foren und Networking</h2>
<p>Fest steht schon jetzt: Die BAU Online wird Vorträge und Diskussionen aus den Foren als Live-Stream sowie als aufgezeichnete Videos für ein globales Publikum anbieten. Darüber hinaus werden Unternehmen die Möglichkeit haben, ihre Produkte virtuell in eigenen Online-Sessions zu präsentieren. Um sich mit anderen Teilnehmern auszutauschen, wird es im digitalen Format virtuelle Networking-Module geben. Angedacht ist auch, die traditionellen Info Talks, Gespräche zwischen Fachjournalisten und Ausstellern, in die BAU Online zu integrieren.</p>
<p><em>Nähere Informationen finden Sie laufend aktualisiert an dieser Stelle oder unter <a href="http://www.bau-muenchen.com">www.bau-muenchen.com</a>.</em></p>
</div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fneuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fneuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fneuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fneuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.bauforum.at/dach-wand/neuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-dach-wand.disqus.com/?url=https%3A%2F%2Fwww.bauforum.at%2Fdach-wand%2Fneuerliche-aenderung-messe-bau-findet-rein-digital-statt-202633">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-f94d45524f2677910f838cd20e9a703c">
        
  
  
      <div class="view-content">
        <div  about="/glas/die-zukunft-des-bauens-63622" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/63620" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/die-zukunft-des-bauens-63622"><img typeof="foaf:Image" data-title="© Messe München GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/10/27/bau2013_pl0115.jpg?itok=rVHra-TM" title="© Messe München GmbH" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/die-zukunft-des-bauens-63622"><img typeof="foaf:Image" title="© Messe München GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/10/27/bau2013_pl0115.jpg?itok=rVHra-TM" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/die-zukunft-des-bauens-63622">Die Zukunft des Bauens</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Messen &amp; Termine</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2014-10-27T09:30:00+01:00">27.10.2014</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Auf der BAU 2015 werden von 19. bis 24. Jänner wieder rund 2.000 Aussteller aus aller Welt auf 180.000 Quadratmetern Fläche Architektur, Materialien und Systeme präsentieren. Wir haben die ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/die-zukunft-des-bauens-63622">mehr...</a></div>  </div>

</div>

  <div  about="/glas/auf-gutem-kurs-57725" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/57712" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/auf-gutem-kurs-57725"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/07/30/glasstec_b250mm.jpg?itok=u3HWR3ug" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" title="Information Nähere Informationen zu Messe, Anreise und Übernachtungsmöglichkeiten findet man unter www.glasstec.de © Archiv" /></a><noscript><a href="https://www.bauforum.at/glas/auf-gutem-kurs-57725"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/07/30/glasstec_b250mm.jpg?itok=u3HWR3ug" width="188" height="137" title="Information Nähere Informationen zu Messe, Anreise und Übernachtungsmöglichkeiten findet man unter www.glasstec.de © Archiv" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/auf-gutem-kurs-57725">Auf gutem Kurs</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Messe</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2014-07-16T02:00:00+02:00">16.07.2014</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Die Anmeldezahlen der Aussteller sind trotz ambivalenter Branchensituation auf dem Niveau der Vorveranstaltung.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/auf-gutem-kurs-57725">mehr...</a></div>  </div>

</div>

  <div  about="/glas/energieeffiziente-architektur-53912" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/57705" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/energieeffiziente-architektur-53912"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/07/30/fa-funktionsglaeser_messe.jpg?itok=7YaZoXKA" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" title="Großflächige Glasfassaden schließen einen individuelle manuelle Lüftung nicht aus. Durch die in die Flügel integrieren Jalousien ist auch im geöffneten Zustand ein wirksamer Sonnen- und Blendschutz gegeben. © Messe Düsseldorf" /></a><noscript><a href="https://www.bauforum.at/glas/energieeffiziente-architektur-53912"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/07/30/fa-funktionsglaeser_messe.jpg?itok=7YaZoXKA" width="188" height="137" title="Großflächige Glasfassaden schließen einen individuelle manuelle Lüftung nicht aus. Durch die in die Flügel integrieren Jalousien ist auch im geöffneten Zustand ein wirksamer Sonnen- und Blendschutz gegeben. © Messe Düsseldorf" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/energieeffiziente-architektur-53912">Energieeffiziente Architektur</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Werkstoff &amp; Technik</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2014-04-25T02:00:00+02:00">25.04.2014</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Leistungsstarke Funktionsverglasungen haben einen erheblichen Einfluss auf die Energieeffizienz von Gebäuden und deren Nutzungsqualität. Die Fachwelt ist sich einig, dass durch die Verschärfung ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/energieeffiziente-architektur-53912">mehr...</a></div>  </div>

</div>

  <div  about="/glas/branchentreffpunkt-mailand-53875" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/53328" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/branchentreffpunkt-mailand-53875"><img typeof="foaf:Image" data-title="© Messe Mailand" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/07/08/vitrum_allgem_1_b240mm.jpg?itok=ruJcfPWh" title="© Messe Mailand" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" /></a><noscript><a href="https://www.bauforum.at/glas/branchentreffpunkt-mailand-53875"><img typeof="foaf:Image" title="© Messe Mailand" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/07/08/vitrum_allgem_1_b240mm.jpg?itok=ruJcfPWh" width="188" height="137" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/branchentreffpunkt-mailand-53875">Branchentreffpunkt Mailand</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Marktnews</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2013-10-17T02:00:00+02:00">17.10.2013</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Zum 18. Mal findet vom 23. bis 26. Oktober 2013 auf dem Mailänder Messegelände in Rho die Vitrum statt. Die Internationale Fachmesse für Maschinen, Ausrüstungen und Anlagen für Flach- und Hohlglas ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/branchentreffpunkt-mailand-53875">mehr...</a></div>  </div>

</div>

  <div  about="/glas/utopien-glas-53847" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/57674" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/utopien-glas-53847"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/07/30/glaskunst_santarossa.jpg?itok=CpbTEhUh" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" title="Renato Santarossa kombiniert Licht mit Glas. © Glasmuseum Frauenau" /></a><noscript><a href="https://www.bauforum.at/glas/utopien-glas-53847"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2014/07/30/glaskunst_santarossa.jpg?itok=CpbTEhUh" width="188" height="137" title="Renato Santarossa kombiniert Licht mit Glas. © Glasmuseum Frauenau" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/utopien-glas-53847">Utopien in Glas</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Glaskunst</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2013-07-08T02:00:00+02:00">08.07.2013</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Das Glasmuseum Frauenau im bayrischen Wald präsentiert die Werke des Künstlers Renato Santarossa zu seinem 70. Geburtstag.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/utopien-glas-53847">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-b9e2191e9b71d48b0e8a9306fbd53356">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/glas/erfolgreiche-bau-2019-179587" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/179943" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/erfolgreiche-bau-2019-179587"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2019/04/08/bau.png?itok=rmgIrztZ" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="250.000 Besucher aus aller Welt strömten von 11. bis 16. Jänner zur BAU 2019 in die Hallen der Messe München." title="250.000 Besucher aus aller Welt strömten von 11. bis 16. Jänner zur BAU 2019 in die Hallen der Messe München. © MESSE MÜNCHEN GMBH" /></a><noscript><a href="https://www.bauforum.at/glas/erfolgreiche-bau-2019-179587"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2019/04/08/bau.png?itok=rmgIrztZ" width="100" height="75" alt="250.000 Besucher aus aller Welt strömten von 11. bis 16. Jänner zur BAU 2019 in die Hallen der Messe München." title="250.000 Besucher aus aller Welt strömten von 11. bis 16. Jänner zur BAU 2019 in die Hallen der Messe München. © MESSE MÜNCHEN GMBH" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/erfolgreiche-bau-2019-179587">ERFOLGREICHE BAU 2019</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Markt &amp; Menschen</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-04-01T22:00:00+02:00">01.04.2019</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/dachholz-2018-volle-kraft-voraus-154480" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/154479" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/dachholz-2018-volle-kraft-voraus-154480"><img typeof="foaf:Image" data-title="© GHM" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2017/10/18/f_150_2_1_n_elm_3782_1_1.jpg?itok=8kSruyVj" title="© GHM" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/dachholz-2018-volle-kraft-voraus-154480"><img typeof="foaf:Image" title="© GHM" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2017/10/18/f_150_2_1_n_elm_3782_1_1.jpg?itok=8kSruyVj" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/dachholz-2018-volle-kraft-voraus-154480">DACH+HOLZ 2018: Volle Kraft voraus</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Markt &amp; Menschen</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-14T12:30:00+02:00">14.09.2017</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/fulminanter-start-ins-bau-jahr-2017-138397" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/138396" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/fulminanter-start-ins-bau-jahr-2017-138397"><img typeof="foaf:Image" data-title="© Messe München" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2017/01/25/bau_muenchen_2017_0.jpg?itok=ngPyzJUJ" title="© Messe München" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/fulminanter-start-ins-bau-jahr-2017-138397"><img typeof="foaf:Image" title="© Messe München" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2017/01/25/bau_muenchen_2017_0.jpg?itok=ngPyzJUJ" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/fulminanter-start-ins-bau-jahr-2017-138397">Fulminanter Start ins Bau-Jahr 2017</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-25T14:00:00+01:00">25.01.2017</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/holzbau-messekongress-2015-salzburg-70910" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/70909" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/holzbau-messekongress-2015-salzburg-70910"><img typeof="foaf:Image" data-title="© Holzbau Messe" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2015/07/28/holzbaumesse.jpg?itok=7ToofBCI" title="© Holzbau Messe" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/holzbau-messekongress-2015-salzburg-70910"><img typeof="foaf:Image" title="© Holzbau Messe" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2015/07/28/holzbaumesse.jpg?itok=7ToofBCI" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/holzbau-messekongress-2015-salzburg-70910">„Holzbau Messe+Kongress 2015“ in Salzburg</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2015-07-28T10:15:00+02:00">28.07.2015</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/die-zukunft-des-bauens-64885" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/64884" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/die-zukunft-des-bauens-64885"><img typeof="foaf:Image" data-title="© Messe München GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2014/12/04/bau_b180mm.jpg?itok=k-Bqlx7f" title="© Messe München GmbH" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/die-zukunft-des-bauens-64885"><img typeof="foaf:Image" title="© Messe München GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2014/12/04/bau_b180mm.jpg?itok=k-Bqlx7f" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/die-zukunft-des-bauens-64885">Die Zukunft des Bauens </a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Veranstaltungen (Dach Wand)</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2014-12-04T09:03:00+01:00">04.12.2014</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-76ef008524e2306ab203e147f2da185f">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15707" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15707"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15707"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15707">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6 advertorial-variante">
          <h2 class="pane-title">Advertorial</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-dee6a6240dec5dd51ab5af7c0e93763c">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/dach-wand/aus-drei-mach-eins-creaton-fertigt-spezialziegel-fuer-brauereidach-202061" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/202058" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/aus-drei-mach-eins-creaton-fertigt-spezialziegel-fuer-brauereidach-202061"><img typeof="foaf:Image" data-title="© Creaton GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/10/07/teaser_redaktion_230x170px_korr.jpg?itok=PDCeIhb2" title="© Creaton GmbH" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/aus-drei-mach-eins-creaton-fertigt-spezialziegel-fuer-brauereidach-202061"><img typeof="foaf:Image" title="© Creaton GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/10/07/teaser_redaktion_230x170px_korr.jpg?itok=PDCeIhb2" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/aus-drei-mach-eins-creaton-fertigt-spezialziegel-fuer-brauereidach-202061">Aus drei mach eins – Creaton fertigt Spezialziegel für Brauereidach</a></h3>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-15T07:00:00+02:00">15.10.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/perfekt-gesichert-wir-fangen-sie-auf-201691" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/201692" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/perfekt-gesichert-wir-fangen-sie-auf-201691"><img typeof="foaf:Image" data-title="© Berner GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/09/28/dachwand_absturzsicherung.jpg?itok=Vke5asxZ" title="© Berner GmbH" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/perfekt-gesichert-wir-fangen-sie-auf-201691"><img typeof="foaf:Image" title="© Berner GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/09/28/dachwand_absturzsicherung.jpg?itok=Vke5asxZ" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/perfekt-gesichert-wir-fangen-sie-auf-201691">Perfekt gesichert: Wir fangen Sie auf!</a></h3>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-01T07:00:00+02:00">01.10.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/qualitaetssicherung-der-vhf-mit-der-ifd-richtlinie-toleranzen-199101" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/199100" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/qualitaetssicherung-der-vhf-mit-der-ifd-richtlinie-toleranzen-199101"><img typeof="foaf:Image" data-title="© ÖFHF" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/07/02/titel_toleranzen_rgb_korr.jpg?itok=ckJFTV77" title="© ÖFHF" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/qualitaetssicherung-der-vhf-mit-der-ifd-richtlinie-toleranzen-199101"><img typeof="foaf:Image" title="© ÖFHF" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/07/02/titel_toleranzen_rgb_korr.jpg?itok=ckJFTV77" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/qualitaetssicherung-der-vhf-mit-der-ifd-richtlinie-toleranzen-199101">Qualitätssicherung der VHF mit der „IFD-Richtlinie Toleranzen“</a></h3>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-01T07:00:00+02:00">01.10.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleisch & Co</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/dachwand" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/dach-wand/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/dach-wand/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/202633" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15707" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/diewirtschaft/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/bauforumAT" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018&nbsp;Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <div class="menu-minipanels menu-minipanel-5331"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-27a2c4bd961d677aee7083a9ef138f26">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/tondachziegel-zusammenschluss-creaton-wird-teil-der-terreal-gruppe-202619" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202617" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/tondachziegel-zusammenschluss-creaton-wird-teil-der-terreal-gruppe-202619"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/22/dresse-sebastian_creaton_online.jpg?itok=syjE2FCB" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Dr. Sebastian Dresse, Geschäftsführer der Creaton GmbH." title="Dr. Sebastian Dresse, Geschäftsführer der Creaton GmbH. © Creaton GmbH" /></a><noscript><a href="https://www.bauforum.at/dach-wand/tondachziegel-zusammenschluss-creaton-wird-teil-der-terreal-gruppe-202619"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/22/dresse-sebastian_creaton_online.jpg?itok=syjE2FCB" width="306" height="161" alt="Dr. Sebastian Dresse, Geschäftsführer der Creaton GmbH." title="Dr. Sebastian Dresse, Geschäftsführer der Creaton GmbH. © Creaton GmbH" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/tondachziegel-zusammenschluss-creaton-wird-teil-der-terreal-gruppe-202619">Tondachziegel-Zusammenschluss: Creaton wird Teil der Terreal-Gruppe</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Markt &amp; Menschen</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Terreal, ein französischer Produzent für Dachprodukte und Lösungen für die Gebäudehülle, gab am 22.10.2020 die Unterzeichnung einer endgültigen Vereinbarung mit dem internationalen Baustoffspezialisten Etex zur Übernahme dessen hundertprozentiger </p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-f0ffa5039592fc8affa2b76ab26d706f">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/buesscher-hoffmann-beteiligt-sich-der-polyfin-ag-202511" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202509" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/buesscher-hoffmann-beteiligt-sich-der-polyfin-ag-202511"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/19/buesscher_polyfin_1.jpg?itok=UW9xJbAG" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Büsscher &amp; Hoffmann erwarb 60 Prozent der Anteile an der Polyfin AG (v. l.): Thilo Binné, Michael Binné, Johann F. Kwizda, Karl Landl, Johannes E. Kwizda, Robert Riegler." title="Büsscher &amp; Hoffmann erwarb 60 Prozent der Anteile an der Polyfin AG (v. l.): Thilo Binné, Michael Binné, Johann F. Kwizda, Karl Landl, Johannes E. Kwizda, Robert Riegler." /></a><noscript><a href="https://www.bauforum.at/dach-wand/buesscher-hoffmann-beteiligt-sich-der-polyfin-ag-202511"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/19/buesscher_polyfin_1.jpg?itok=UW9xJbAG" width="306" height="161" alt="Büsscher &amp; Hoffmann erwarb 60 Prozent der Anteile an der Polyfin AG (v. l.): Thilo Binné, Michael Binné, Johann F. Kwizda, Karl Landl, Johannes E. Kwizda, Robert Riegler." title="Büsscher &amp; Hoffmann erwarb 60 Prozent der Anteile an der Polyfin AG (v. l.): Thilo Binné, Michael Binné, Johann F. Kwizda, Karl Landl, Johannes E. Kwizda, Robert Riegler." /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/buesscher-hoffmann-beteiligt-sich-der-polyfin-ag-202511">B&uuml;sscher &amp; Hoffmann beteiligt sich an der Polyfin AG </a></h3>
</div></div></div></div>

  <div  about="/dach-wand/neuer-obmann-des-verbands-so-macht-man-dach-202454" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202453" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/neuer-obmann-des-verbands-so-macht-man-dach-202454"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/15/steir._spenglerverband.jpg?itok=u9uUBB1q" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Vereinsbegründer Helmut Kocher (Mitte) bekam als Dank für sein Engagement von LIM Schabauer (rechts) und Neoobmann Rathkolb ein Aquarell überreicht." title="Vereinsbegründer Helmut Kocher (Mitte) bekam als Dank für sein Engagement von LIM Schabauer (rechts) und Neoobmann Rathkolb ein Aquarell überreicht.  © Verein Qualitäts-Dachdecker und -Spengler" /></a><noscript><a href="https://www.bauforum.at/dach-wand/neuer-obmann-des-verbands-so-macht-man-dach-202454"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/15/steir._spenglerverband.jpg?itok=u9uUBB1q" width="306" height="161" alt="Vereinsbegründer Helmut Kocher (Mitte) bekam als Dank für sein Engagement von LIM Schabauer (rechts) und Neoobmann Rathkolb ein Aquarell überreicht." title="Vereinsbegründer Helmut Kocher (Mitte) bekam als Dank für sein Engagement von LIM Schabauer (rechts) und Neoobmann Rathkolb ein Aquarell überreicht.  © Verein Qualitäts-Dachdecker und -Spengler" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/neuer-obmann-des-verbands-so-macht-man-dach-202454">Neuer Obmann des Verbands &bdquo;So macht man Dach!&ldquo;</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-f33e6747b3a6b7c1f0f6285a0b9e6ebc">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/tondachziegel-zusammenschluss-creaton-wird-teil-der-terreal-gruppe-202619" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/tondachziegel-zusammenschluss-creaton-wird-teil-der-terreal-gruppe-202619">Tondachziegel-Zusammenschluss: Creaton wird Teil der Terreal-Gruppe</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/buesscher-hoffmann-beteiligt-sich-der-polyfin-ag-202511" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/buesscher-hoffmann-beteiligt-sich-der-polyfin-ag-202511">Büsscher &amp; Hoffmann beteiligt sich an der Polyfin AG </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/neuer-obmann-des-verbands-so-macht-man-dach-202454" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/neuer-obmann-des-verbands-so-macht-man-dach-202454">Neuer Obmann des Verbands „So macht man Dach!“</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/wiens-daecher-von-oben-fuehrung-fuer-dachdecker-glaser-und-spengler-202356" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/wiens-daecher-von-oben-fuehrung-fuer-dachdecker-glaser-und-spengler-202356">Wiens Dächer von oben: Führung für Dachdecker, Glaser und Spengler</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/landesinnung-noe-der-neue-vorstand-201957/15707" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/landesinnung-noe-der-neue-vorstand-201957/15707">Landesinnung NÖ: Der neue Vorstand </a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5325"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-46088253c7c2ad5a8ef5bb8dad9776c7">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/vorgehaengte-dachrinnen-die-abflussleistung-von-dachentwaesserungen-202546" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202544" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/vorgehaengte-dachrinnen-die-abflussleistung-von-dachentwaesserungen-202546"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/20/fa_rheinzink_1.jpg?itok=SB7SA3rm" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Die Planung der Dachentwässerung wird angesichts der zunehmenden Starkregenereignisse ein immer komplexeres Thema." title="Die Planung der Dachentwässerung wird angesichts der zunehmenden Starkregenereignisse ein immer komplexeres Thema. © Rheinzink" /></a><noscript><a href="https://www.bauforum.at/dach-wand/vorgehaengte-dachrinnen-die-abflussleistung-von-dachentwaesserungen-202546"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/20/fa_rheinzink_1.jpg?itok=SB7SA3rm" width="306" height="161" alt="Die Planung der Dachentwässerung wird angesichts der zunehmenden Starkregenereignisse ein immer komplexeres Thema." title="Die Planung der Dachentwässerung wird angesichts der zunehmenden Starkregenereignisse ein immer komplexeres Thema. © Rheinzink" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/vorgehaengte-dachrinnen-die-abflussleistung-von-dachentwaesserungen-202546">Vorgehängte Dachrinnen: Die Abflussleistung von Dachentwässerungen </a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Dach</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Vorgehängte Dachrinnen und deren Dimensionierung sorgen nach wie vor für Verunsicherung. In der Praxis kursieren Wertangaben, die selbst bei mittelgroßen Carports schon 40er-Rinnen erforderlich machen.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-9e08b82dfc7633548ef3809ebb4e46f6">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202358" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/13/vermessung_tu_3.jpeg?itok=msabjplF" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Studierende der TU Wien erstellten mit modernster Vermessungstechnik detaillierte Pläne des Schlosses Heiligenkreuz-Gutenbrunn (NÖ)." title="Studierende der TU Wien erstellten mit modernster Vermessungstechnik detaillierte Pläne des Schlosses Heiligenkreuz-Gutenbrunn (NÖ). © TU Wien" /></a><noscript><a href="https://www.bauforum.at/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/13/vermessung_tu_3.jpeg?itok=msabjplF" width="306" height="161" alt="Studierende der TU Wien erstellten mit modernster Vermessungstechnik detaillierte Pläne des Schlosses Heiligenkreuz-Gutenbrunn (NÖ)." title="Studierende der TU Wien erstellten mit modernster Vermessungstechnik detaillierte Pläne des Schlosses Heiligenkreuz-Gutenbrunn (NÖ). © TU Wien" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361">Vermessung: Moderne Technologien in der Denkmalpflege</a></h3>
</div></div></div></div>

  <div  about="/dach-wand/vom-schutzdach-zum-nutzdach-retentionsvarianten-201501" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/201499" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/vom-schutzdach-zum-nutzdach-retentionsvarianten-201501"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/09/22/fa_hubner_2.jpg?itok=BBy-CzcA" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Nicht nur auf Flachdächern, auch auf geneigten Dächern kann Wasser retentiert werden." title="Nicht nur auf Flachdächern, auch auf geneigten Dächern kann Wasser retentiert werden. © Wolfgang Hubner" /></a><noscript><a href="https://www.bauforum.at/dach-wand/vom-schutzdach-zum-nutzdach-retentionsvarianten-201501"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/09/22/fa_hubner_2.jpg?itok=BBy-CzcA" width="306" height="161" alt="Nicht nur auf Flachdächern, auch auf geneigten Dächern kann Wasser retentiert werden." title="Nicht nur auf Flachdächern, auch auf geneigten Dächern kann Wasser retentiert werden. © Wolfgang Hubner" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/vom-schutzdach-zum-nutzdach-retentionsvarianten-201501">Vom Schutzdach zum Nutzdach: Retentionsvarianten</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-02b8ebcdf026660c04d461c880cf8a0f">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/vorgehaengte-dachrinnen-die-abflussleistung-von-dachentwaesserungen-202546" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/vorgehaengte-dachrinnen-die-abflussleistung-von-dachentwaesserungen-202546">Vorgehängte Dachrinnen: Die Abflussleistung von Dachentwässerungen </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361">Vermessung: Moderne Technologien in der Denkmalpflege</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/vom-schutzdach-zum-nutzdach-retentionsvarianten-201501" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/vom-schutzdach-zum-nutzdach-retentionsvarianten-201501">Vom Schutzdach zum Nutzdach: Retentionsvarianten</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/online-galerie-fuer-gebaeudeintegrierte-solarprodukte-201290" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/online-galerie-fuer-gebaeudeintegrierte-solarprodukte-201290">Online-Galerie für gebäudeintegrierte Solarprodukte </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/reportage-ein-gebaeude-aus-15-kleinen-haeusern-199429" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/reportage-ein-gebaeude-aus-15-kleinen-haeusern-199429">Reportage: Ein Gebäude aus 15 kleinen Häusern</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5330"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-4a477c51666d7e0a48a87316a092aa8c">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202358" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/13/vermessung_tu_3.jpeg?itok=msabjplF" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Studierende der TU Wien erstellten mit modernster Vermessungstechnik detaillierte Pläne des Schlosses Heiligenkreuz-Gutenbrunn (NÖ)." title="Studierende der TU Wien erstellten mit modernster Vermessungstechnik detaillierte Pläne des Schlosses Heiligenkreuz-Gutenbrunn (NÖ). © TU Wien" /></a><noscript><a href="https://www.bauforum.at/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/13/vermessung_tu_3.jpeg?itok=msabjplF" width="306" height="161" alt="Studierende der TU Wien erstellten mit modernster Vermessungstechnik detaillierte Pläne des Schlosses Heiligenkreuz-Gutenbrunn (NÖ)." title="Studierende der TU Wien erstellten mit modernster Vermessungstechnik detaillierte Pläne des Schlosses Heiligenkreuz-Gutenbrunn (NÖ). © TU Wien" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361">Vermessung: Moderne Technologien in der Denkmalpflege</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Dach</div><div  class="fachmagazin fachmagazin-DA">Wand</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Ein Team der TU Wien erstellte mit Hilfe modernster Vermessungstechnik detaillierte Pläne des Schlosses Heiligenkreuz-Gutenbrunn – ein wichtiger Schritt für den Denkmalschutz.</p>
<p> </p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-e88c0bbc21163813c2b902326f556240">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/online-galerie-fuer-gebaeudeintegrierte-solarprodukte-201290" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/201289" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/online-galerie-fuer-gebaeudeintegrierte-solarprodukte-201290"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/09/16/gebaeudeintegrierte_solarprodukte_foto_gap_solutions_oesterreich.jpg?itok=t0Ne5Zf2" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Das solare Warmwasserssystem GAP:water besteht aus einem Betonelement, in das ein Wärmetauscher eingebettet ist. Es wird in einem vorgefertigten Fassadenelement untergebracht." title="Das solare Warmwasserssystem GAP:water besteht aus einem Betonelement, in das ein Wärmetauscher eingebettet ist. Es wird in einem vorgefertigten Fassadenelement untergebracht.  © GAP Solutions " /></a><noscript><a href="https://www.bauforum.at/dach-wand/online-galerie-fuer-gebaeudeintegrierte-solarprodukte-201290"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/09/16/gebaeudeintegrierte_solarprodukte_foto_gap_solutions_oesterreich.jpg?itok=t0Ne5Zf2" width="306" height="161" alt="Das solare Warmwasserssystem GAP:water besteht aus einem Betonelement, in das ein Wärmetauscher eingebettet ist. Es wird in einem vorgefertigten Fassadenelement untergebracht." title="Das solare Warmwasserssystem GAP:water besteht aus einem Betonelement, in das ein Wärmetauscher eingebettet ist. Es wird in einem vorgefertigten Fassadenelement untergebracht.  © GAP Solutions " /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/online-galerie-fuer-gebaeudeintegrierte-solarprodukte-201290">Online-Galerie f&uuml;r geb&auml;udeintegrierte Solarprodukte </a></h3>
</div></div></div></div>

  <div  about="/dach-wand/verarbeitungstipps-fuer-die-fassade-169023" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/169022" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/verarbeitungstipps-fuer-die-fassade-169023"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2018/07/25/fa-titanzink_2.jpg?itok=nmTktc7-" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Für die handwerklichen Techniken wird meist eine Holzschalung als vollflächig unterstützende Unterkon­struktion gewählt." title="Für die handwerklichen Techniken wird meist eine Holzschalung als vollflächig unterstützende Unterkon­struktion gewählt. © VMZinc" /></a><noscript><a href="https://www.bauforum.at/dach-wand/verarbeitungstipps-fuer-die-fassade-169023"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2018/07/25/fa-titanzink_2.jpg?itok=nmTktc7-" width="306" height="161" alt="Für die handwerklichen Techniken wird meist eine Holzschalung als vollflächig unterstützende Unterkon­struktion gewählt." title="Für die handwerklichen Techniken wird meist eine Holzschalung als vollflächig unterstützende Unterkon­struktion gewählt. © VMZinc" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/verarbeitungstipps-fuer-die-fassade-169023">Verarbeitungstipps f&uuml;r die Fassade</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-f843b2150b7678686606de2a1d871a40">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/vermessung-moderne-technologien-der-denkmalpflege-202361">Vermessung: Moderne Technologien in der Denkmalpflege</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/online-galerie-fuer-gebaeudeintegrierte-solarprodukte-201290" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/online-galerie-fuer-gebaeudeintegrierte-solarprodukte-201290">Online-Galerie für gebäudeintegrierte Solarprodukte </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/verarbeitungstipps-fuer-die-fassade-169023" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/verarbeitungstipps-fuer-die-fassade-169023">Verarbeitungstipps für die Fassade</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/erste-europaeische-richtlinie-fuer-vhf-165946" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/erste-europaeische-richtlinie-fuer-vhf-165946">Erste europäische  Richtlinie für VHF</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/bekenntnis-zum-aussergewoehnlichen-165943" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/bekenntnis-zum-aussergewoehnlichen-165943">Bekenntnis zum  Außergewöhnlichen</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5335"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-07c0557728e209d22750e23a4c67669c">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/corona-krise-investitionspraemie-fuer-unternehmen-202387" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202386" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/corona-krise-investitionspraemie-fuer-unternehmen-202387"><img typeof="foaf:Image" data-title="© pixabay/klimkin" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/14/euro-1605659_1920.jpg?itok=-cmDECOG" title="© pixabay/klimkin" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/corona-krise-investitionspraemie-fuer-unternehmen-202387"><img typeof="foaf:Image" title="© pixabay/klimkin" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/14/euro-1605659_1920.jpg?itok=-cmDECOG" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/corona-krise-investitionspraemie-fuer-unternehmen-202387">Corona-Krise: Investitionsprämie für Unternehmen</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Service</div><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Neben dem Konjunkturstärkungsgesetz ist mit September auch das Investitionsprämiengesetz beschlossen worden.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-d52ad723337ea97b2ce17f347fdf807a">
        
  
  
      <div class="view-content">
        <div  about="/dach-wand/ueberpruefung-der-coronahilfen-vergehen-sind-kein-kavaliersdelikt-199416" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/199415" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/ueberpruefung-der-coronahilfen-vergehen-sind-kein-kavaliersdelikt-199416"><img typeof="foaf:Image" data-title="© succo/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/07/20/succo_pixabay.png?itok=HFjKXBLc" title="© succo/Pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/ueberpruefung-der-coronahilfen-vergehen-sind-kein-kavaliersdelikt-199416"><img typeof="foaf:Image" title="© succo/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/07/20/succo_pixabay.png?itok=HFjKXBLc" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/ueberpruefung-der-coronahilfen-vergehen-sind-kein-kavaliersdelikt-199416">&Uuml;berpr&uuml;fung der Coronahilfen: Vergehen sind kein Kavaliersdelikt</a></h3>
</div></div></div></div>

  <div  about="/dach-wand/news-fuer-das-baunebengewerbe-193463" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/193462" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/news-fuer-das-baunebengewerbe-193463"><img typeof="foaf:Image" data-title="© Creative Commons" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/24/baunebengewerbenews.jpeg?itok=C71VNh3X" title="© Creative Commons" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/news-fuer-das-baunebengewerbe-193463"><img typeof="foaf:Image" title="© Creative Commons" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/24/baunebengewerbenews.jpeg?itok=C71VNh3X" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/dach-wand/news-fuer-das-baunebengewerbe-193463">News f&uuml;r das Baunebengewerbe</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-7c3be6caf9433fcce3657a0ffbdbcf0d">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/corona-krise-investitionspraemie-fuer-unternehmen-202387" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/corona-krise-investitionspraemie-fuer-unternehmen-202387">Corona-Krise: Investitionsprämie für Unternehmen</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/ueberpruefung-der-coronahilfen-vergehen-sind-kein-kavaliersdelikt-199416" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/ueberpruefung-der-coronahilfen-vergehen-sind-kein-kavaliersdelikt-199416">Überprüfung der Coronahilfen: Vergehen sind kein Kavaliersdelikt</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/news-fuer-das-baunebengewerbe-193463" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/news-fuer-das-baunebengewerbe-193463">News für das Baunebengewerbe</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/steuertipps-zum-jahreswechsel-191006/15707" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/steuertipps-zum-jahreswechsel-191006/15707">Steuertipps zum Jahreswechsel </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/dach-wand/konjunkturbeobachtung-im-zweiten-quartal-2018-169173" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/konjunkturbeobachtung-im-zweiten-quartal-2018-169173">Konjunkturbeobachtung im zweiten Quartal 2018</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script src="https://www.bauforum.at/files/js/js_XWYQWmnEXPvgUg1El2FGrm2bOMYbPS_GSM1B3UD94Xw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "2"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".bauforum.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
