<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvbauforum/images/favicons/favicon_gi.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.bauforum.at/gebaeude-installation/ait-austria-manfred-ceplecha-geht-204090" />
<meta name="description" content="Entsprechend einer Aussendung der AIT-Group hat Manfred Ceplecha, Geschäftsführer der AIT-Austria, das Unternehmen nach gemeinsamer Absprache im beiderseitigen Einvernehmen verlassen. Manfred Ceplecha wurde mit sofortiger Wirkung für den Rest seiner Vertragslaufzeit von seiner Tätigkeit freigestellt.  " />
<meta name="keywords" content="Personalia" />
<meta name="news_keywords" content="Personalia" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/12/11/manfred_ceplecha.jpg" />
<link rel="canonical" href="https://www.bauforum.at/gebaeude-installation/ait-austria-manfred-ceplecha-geht-204090" />
<link rel="shortlink" href="https://www.bauforum.at/document/204090" />
<meta property="og:site_name" content="bauforum.at" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bauforum.at/gebaeude-installation/ait-austria-manfred-ceplecha-geht-204090" />
<meta property="og:title" content="Novelan | Gebäude Installation" />
<meta property="og:description" content="Entsprechend einer Aussendung der AIT-Group hat Manfred Ceplecha, Geschäftsführer der AIT-Austria, das Unternehmen nach gemeinsamer Absprache im beiderseitigen Einvernehmen verlassen. Manfred Ceplecha wurde mit sofortiger Wirkung für den Rest seiner Vertragslaufzeit von seiner Tätigkeit freigestellt.  " />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/12/11/manfred_ceplecha.jpg?itok=U5A2dxyK" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>Novelan | bauforum.at</title>
  <link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_F-dB8WcK8Ep9NqcUrLsYTuxokchzDrGzofVwD-pNmSU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_cq_zgRPBAThN2fQa8YEg-tHURQFhxKpWDlwwQrUHvk8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_7UBmYPCInGOWaaIlZct2ADqsMfWHBKIsYj7ZtFmC1EA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_yHSghFbz8Bsmg8A_Lv-DFi9QyP6c8lzueUo2QXgGIVs.css" media="all" />
<![endif]-->
  <script src="https://www.bauforum.at/files/js/js_FwSYHRfUJb3GTCQTQIhhSjyQy1qT7A_O5g2SwIYZOGo.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?qhkl6t"></script>
<script src="https://www.bauforum.at/files/js/js_1wH9DTMstrOylxbMvldtij2RLZnYm-PC6uLikZ6SsKA.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.bauforum.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454203) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603718) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454204) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454205) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454206) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454207) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454208) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454209) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971292) });</script>
<script>adition.srq.push(function(api) { api.setProfile("keyword", "Personalia") })</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });

        adition.srq.push(function(api) { api.load().completeRendering() });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
        if (!window.wvaditionInstalled) {
          adition.srq.push(function(api) { api.load().completeRendering() });
        }
      }

      window.wvaditionInstalled = true;
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_atbauforum", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/bauforum.at/gebaeude-installation", "sv":"mo", "ps":"lin", "sc":"yes" }; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_1Oq10s4bAuN9mjwmuYD_MwUpHZUI-OoRtUqOlsSulqk.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_dd7dQo6IqSf81tFCGhZQsQpdPmqGRdQcV3qlhSDiVXs.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.bauforum.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.bauforum.at/files/js/js_8-WeFanu8bqVG_PbDnKVYG_GOwz0uagv6HJvS2Hi8YU.js"></script>
<script src="https://www.bauforum.at/files/js/js_Z1uLX2ByvXzpjiiJylhDe-BvJ3xWQlxnfovftZPJfsQ.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-204090 i18n-de section-gebaeude-installation">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
        <div class="spacer"></div>
        <div class="item">
          <a href="http://www.wirtschaftsverlag.at" target="_blank">
            <span class="network-logo_wirtschaftsverlag"></span>
          </a>
        </div>
        <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/204090" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/204090" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/gebaeude-installation/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/gebaeude-installation"><img src="/sites/all/modules/custom/wvcustom/images/logo_gi.png" alt="Logo"/></a></div>
  <div id="switcher">
    <a id="top-nav">
      Alle Fachmagazine      <span class="icon white-drop_down_small misc-drop_down_small_gi"></span>
    </a>
    <div class="fachmagazine_wrapper">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
        <a class="switcher-bf3" href="/"><span></span></a>
        <a class="switcher-abf" href="/architektur-bauforum/"><span></span></a>
        <a class="switcher-bau" href="/bauzeitung/"><span></span></a>
        <a class="switcher-met" href="/metall/"><span></span></a>
        <a class="switcher-ej" href="http://www.elektrojournal.at"><span></span></a>
        <!-- <a class="switcher-em" href="http://www.elektrojournal.at/elektromobilitaet"><span></span></a> -->
        <a class="switcher-gi" href="/gebaeude-installation/"><span></span></a>
        <a class="switcher-bj" href="/schwimmbad-therme/"><span></span></a>
        <a class="switcher-gl" href="/glas/"><span></span></a>
        <a class="switcher-da" href="/dach-wand/"><span></span></a>
        <a class="switcher-ti" href="/tischler-journal/"><span></span></a>
        <a class="switcher-col" href="/color/"><span></span></a>
            </div>
    </div>
  </div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_gebaeudeinstallation.png?itok=Tgmapufn" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_gebaeudeinstallation.png?itok=Tgmapufn" alt="" /></noscript>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/gebaeudeinstallation" target="_blank">Jetzt Abo bestellen!<span class="icon white-ausklappen"></span></a>
            <a href="/modal_forms/nojs/webform/63?destination=document/201923" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
            <a href="/gebaeude-installation/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
                </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf home "><a href="/gebaeude-installation/"><span class="icon white-home misc-home_gi"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li><li class="leaf menu-mlid-5304 level-2"><a href="/gebaeude-installation/aktuelles/" class="menu-minipanel menu-minipanel-5304">Aktuelles</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5347 level-2"><a href="/gebaeude-installation/sanitaer/" class="menu-minipanel menu-minipanel-5347">Sanitär</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5348 level-2"><a href="/gebaeude-installation/heizung/" class="menu-minipanel menu-minipanel-5348">Heizung</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5349 level-2"><a href="/gebaeude-installation/klima/" class="menu-minipanel menu-minipanel-5349">Klima</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-8654 level-2"><a href="/gebaeude-installation/e-paper-archiv">E-Paper</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/gebaeude-installation/ait-austria-manfred-ceplecha-geht-204090" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.bauforum.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-DDg4JjJm7-_PHrSZ2m6Esv5PoZBKiQ2kfYiBDxFUjbQ" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="gebaeude-installation" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
        <div class="panel-pane pane-page-breadcrumb">
            <h2 class="element-invisible">Sie sind hier</h2><ul class="breadcrumb"><li><a class="icon-home gray-breadcrumb_home" href="/"></a></li><li class="icon gray-breadcrumb_pfeil"></li><li class="item"><a href="/gebaeude-installation/">Gebäude Installation</a></li></ul>    </div>
      </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/gebaeude-installation/ait-austria-manfred-ceplecha-geht-204090" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="article_panorama entity entity-while while-bild clearfix" about="/document/204089" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><img typeof="foaf:Image" data-title="© Wolfgang Horinek" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/12/11/manfred_ceplecha.jpg?itok=azJwQ66X" title="© Wolfgang Horinek" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="676" height="451" alt="" /><noscript><img typeof="foaf:Image" title="© Wolfgang Horinek" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/12/11/manfred_ceplecha.jpg?itok=azJwQ66X" width="676" height="451" alt="" /></noscript></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >&copy; Wolfgang Horinek</div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>AIT-Austria: Manfred Ceplecha geht</h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-11T13:00:00+01:00">11.12.2020</span></div></div></div><div class="field field--name-field-keyword-references field--type-entityreference field--label-hidden">
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/personalia">Personalia</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="clearer"></div>
</div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Entsprechend einer Aussendung der AIT-Group hat Manfred Ceplecha, Geschäftsführer der AIT-Austria, das Unternehmen nach gemeinsamer Absprache im beiderseitigen Einvernehmen verlassen. Manfred Ceplecha wurde mit sofortiger Wirkung für den Rest seiner Vertragslaufzeit von seiner Tätigkeit freigestellt.</p>
<p> </p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>Volker Löffler, Leiter Vertrieb International der AIT-Deutschland GmbH, wird die Leitung der AIT-Austria vorübergehend übernehmen, bis ein neuer Geschäftsführer gefunden ist.</p>
<p>Die Redaktion der GEBÄUDEINSTALLATION konnte Manfred Ceplecha telefonisch erreichen. Nachfolgend sein Statement dazu:<br />
"Mit Freude blicke ich auf die letzten vier Jahre Aufbauarbeit in der AIT-Gruppe zurück, in denen die Grundlage für einen nachhaltigen Wachstumspfad der Marken Alpha Innotec und Novelan in Österreich  gelegt werden konnte. Die Weichen sind gestellt und ich bin sicher, dass das von mir aufgebaute und hochmotivierte Team in Österreich Garant für weiteren Erfolg ist. Herzlich bedanke ich mich bei allen Kunden und Geschäftspartnern für das entgegengebrachte Vertrauen und die erfolgreiche Zusammenarbeit. Der aktuelle Schritt erfolgt mit hoher Wertschätzung gegenüber den Eigentümern der AIT-Austria GmbH".</p>
</div></div></div><div class="field field--name-field-autor field--type-entityreference field--label-hidden field--empty"><div ><div ><div  about="/document/16024" typeof="" class="ds-1col entity entity-while while-autor view-mode-teaser_66p_oneline clearfix">

  
  <div class="field field--name-geschrieben-von field--type-ds field--label-hidden"><div ><div ><div class="geschrieben_von">Autor/in:</div></div></div></div><div class="field field--name-field-autor-name field--type-text field--label-hidden"><div ><div >Redaktion Gebäudeinstallation</div></div></div></div>

</div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.bauforum.at%2Fgebaeude-installation%2Fait-austria-manfred-ceplecha-geht-204090" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bauforum.at%2Fgebaeude-installation%2Fait-austria-manfred-ceplecha-geht-204090" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.bauforum.at%2Fgebaeude-installation%2Fait-austria-manfred-ceplecha-geht-204090" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bauforum.at%2Fgebaeude-installation%2Fait-austria-manfred-ceplecha-geht-204090" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.bauforum.at/gebaeude-installation/ait-austria-manfred-ceplecha-geht-204090">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-gebaeude-installation.disqus.com/?url=https%3A%2F%2Fwww.bauforum.at%2Fgebaeude-installation%2Fait-austria-manfred-ceplecha-geht-204090">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-541ce1da5dd38fafb86d3cb8d5eda2ec">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/gebaeude-installation/salesianer-gruppe-mit-neuer-marketingleitung-204067" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/204066" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/salesianer-gruppe-mit-neuer-marketingleitung-204067"><img typeof="foaf:Image" data-title="© Salesianer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/12/10/natascha_schuster_12_2020.jpg?itok=6mxrcWpd" title="© Salesianer" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/salesianer-gruppe-mit-neuer-marketingleitung-204067"><img typeof="foaf:Image" title="© Salesianer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/12/10/natascha_schuster_12_2020.jpg?itok=6mxrcWpd" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/salesianer-gruppe-mit-neuer-marketingleitung-204067">Salesianer Gruppe mit neuer Marketingleitung</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GI">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-10T15:41:00+01:00">10.12.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/gebaeude-installation/grohe-vorstand-thomas-fuhr-kommt-michael-rauterkus-geht-184476" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/184475" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/grohe-vorstand-thomas-fuhr-kommt-michael-rauterkus-geht-184476"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2019/07/16/fuhr.jpg?itok=w3v0k3lP" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Thomas Fuhr, neuer CEO der Grohe AG" title="Thomas Fuhr, neuer CEO der Grohe AG © Grohe" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/grohe-vorstand-thomas-fuhr-kommt-michael-rauterkus-geht-184476"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2019/07/16/fuhr.jpg?itok=w3v0k3lP" width="100" height="75" alt="Thomas Fuhr, neuer CEO der Grohe AG" title="Thomas Fuhr, neuer CEO der Grohe AG © Grohe" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/grohe-vorstand-thomas-fuhr-kommt-michael-rauterkus-geht-184476">Grohe-Vorstand: Thomas Fuhr kommt, Michael Rauterkus geht</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GI">Sanitär</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-07-16T11:45:00+02:00">16.07.2019</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-97ddcb8b649f3d56e7175680ae182b9b">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15709" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15709"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15709"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15709">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleisch & Co</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/gebaeudeinstallation" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/gebaeude-installation/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/gebaeude-installation/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/204090" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15709" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/diewirtschaft/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/bauforumAT" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018&nbsp;Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <div class="menu-minipanels menu-minipanel-5304"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-c3bc44114dadffb92fb64b5ff8811c2f">
        
  
  
      <div class="view-content">
        <div  about="/gebaeude-installation/gebaeudeenergietechnik-auf-ende-april-2021-verschoben-203977" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/203976" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/gebaeudeenergietechnik-auf-ende-april-2021-verschoben-203977"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/12/08/csm_getec2020_1163-72dpi_2788949de6.jpg?itok=14kyTJSo" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Die überwiegende Mehrheit der GETEC-Aussteller hat sich für eine Verschiebung auf April ausgesprochen." title="Die überwiegende Mehrheit der GETEC-Aussteller hat sich für eine Verschiebung auf April ausgesprochen. © GETEC" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/gebaeudeenergietechnik-auf-ende-april-2021-verschoben-203977"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/12/08/csm_getec2020_1163-72dpi_2788949de6.jpg?itok=14kyTJSo" width="306" height="161" alt="Die überwiegende Mehrheit der GETEC-Aussteller hat sich für eine Verschiebung auf April ausgesprochen." title="Die überwiegende Mehrheit der GETEC-Aussteller hat sich für eine Verschiebung auf April ausgesprochen. © GETEC" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/gebaeudeenergietechnik-auf-ende-april-2021-verschoben-203977">Gebäude.Energie.Technik auf Ende April 2021 verschoben</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GI">Aktuelles</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Die ursprünglich für den 26. bis 28. Februar 2021 auf dem Freiburger Messegelände geplante 14. Auflage der Gebäude.Energie.Technik (GETEC) wird infolge der Corona-Pandemie um zwei Monate verlegt. </p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-e92b8ade0d9c180cfa73deb423266ed3">
        
  
  
      <div class="view-content">
        <div  about="/gebaeude-installation/mehr-sicherheit-dank-neuer-vdi-richtlinie-fuer-heizkoerper-203981" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/203980" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/mehr-sicherheit-dank-neuer-vdi-richtlinie-fuer-heizkoerper-203981"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/12/08/radiator-250558_1920.jpg?itok=f0ctTXIJ" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Die aktuellste Richtlinie bietet auch eine Reihe von Berechnungsbeispielen für verschiedene Anwendungsfälle." title="Die aktuellste Richtlinie bietet auch eine Reihe von Berechnungsbeispielen für verschiedene Anwendungsfälle. © Pixabay" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/mehr-sicherheit-dank-neuer-vdi-richtlinie-fuer-heizkoerper-203981"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/12/08/radiator-250558_1920.jpg?itok=f0ctTXIJ" width="306" height="161" alt="Die aktuellste Richtlinie bietet auch eine Reihe von Berechnungsbeispielen für verschiedene Anwendungsfälle." title="Die aktuellste Richtlinie bietet auch eine Reihe von Berechnungsbeispielen für verschiedene Anwendungsfälle. © Pixabay" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/gebaeude-installation/mehr-sicherheit-dank-neuer-vdi-richtlinie-fuer-heizkoerper-203981">Mehr Sicherheit dank neuer VDI-Richtlinie f&uuml;r Heizk&ouml;rper</a></h3>
</div></div></div></div>

  <div  about="/gebaeude-installation/daikin-flagshipstore-ab-sofort-auch-virtuell-203758" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/203757" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/daikin-flagshipstore-ab-sofort-auch-virtuell-203758"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/11/28/daikin_scs_virtuelleberatung2.jpg?itok=boyoX5r5" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Um weiterhin Beratung für Kunden zu ermöglichen, ist Daikin ab sofort auch virtuell unterwegs." title="Um weiterhin Beratung für Kunden zu ermöglichen, ist Daikin ab sofort auch virtuell unterwegs. © Daikin" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/daikin-flagshipstore-ab-sofort-auch-virtuell-203758"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/11/28/daikin_scs_virtuelleberatung2.jpg?itok=boyoX5r5" width="306" height="161" alt="Um weiterhin Beratung für Kunden zu ermöglichen, ist Daikin ab sofort auch virtuell unterwegs." title="Um weiterhin Beratung für Kunden zu ermöglichen, ist Daikin ab sofort auch virtuell unterwegs. © Daikin" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/gebaeude-installation/daikin-flagshipstore-ab-sofort-auch-virtuell-203758">Daikin-Flagshipstore ab sofort auch virtuell</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-751e19b5963fd01a1f0a18321b577414">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/gebaeudeenergietechnik-auf-ende-april-2021-verschoben-203977" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/gebaeudeenergietechnik-auf-ende-april-2021-verschoben-203977">Gebäude.Energie.Technik auf Ende April 2021 verschoben</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/mehr-sicherheit-dank-neuer-vdi-richtlinie-fuer-heizkoerper-203981" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/mehr-sicherheit-dank-neuer-vdi-richtlinie-fuer-heizkoerper-203981">Mehr Sicherheit dank neuer VDI-Richtlinie für Heizkörper</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/daikin-flagshipstore-ab-sofort-auch-virtuell-203758" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/daikin-flagshipstore-ab-sofort-auch-virtuell-203758">Daikin-Flagshipstore ab sofort auch virtuell</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/neueralter-bundesinnungsmeister-203754" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/neueralter-bundesinnungsmeister-203754">Neuer/alter Bundesinnungsmeister</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/haustechnik-das-ist-der-branchentrend-203520" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/haustechnik-das-ist-der-branchentrend-203520">Haustechnik: Das ist der Branchentrend</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5347"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-2710327a7a199df794def8c73ed36280">
        
  
  
      <div class="view-content">
        <div  about="/gebaeude-installation/ein-echter-problemloeser-fuer-die-duschtassenmontage-202441" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202440" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/ein-echter-problemloeser-fuer-die-duschtassenmontage-202441"><img typeof="foaf:Image" data-title="© Hutterer &amp; Lechner" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/15/hl.jpg?itok=jtJ6gaC-" title="© Hutterer &amp; Lechner" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/ein-echter-problemloeser-fuer-die-duschtassenmontage-202441"><img typeof="foaf:Image" title="© Hutterer &amp; Lechner" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/15/hl.jpg?itok=jtJ6gaC-" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/ein-echter-problemloeser-fuer-die-duschtassenmontage-202441">Ein echter Problemlöser für die Duschtassenmontage</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GI">Sanitär</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Revolutionäre Erfindungen, wie jetzt durch die Experten von HL Hutterer &amp; Lechner, entstehen nicht jeden Tag in der Haustechnik.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-9c80e52db80a8e39a9d651050cd9bf15">
        
  
  
      <div class="view-content">
        <div  about="/gebaeude-installation/artweger-erfindet-sich-neu-201923" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/201922" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/artweger-erfindet-sich-neu-201923"><img typeof="foaf:Image" data-title="© Artweger" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/06/artweger.jpg?itok=JjyVDjSf" title="© Artweger" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/artweger-erfindet-sich-neu-201923"><img typeof="foaf:Image" title="© Artweger" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/06/artweger.jpg?itok=JjyVDjSf" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/gebaeude-installation/artweger-erfindet-sich-neu-201923">Artweger erfindet sich neu</a></h3>
</div></div></div></div>

  <div  about="/gebaeude-installation/zumindest-bis-2024-wird-unter-bora-hansgrohe-flagge-weitergeradelt-200724" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/200723" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/zumindest-bis-2024-wird-unter-bora-hansgrohe-flagge-weitergeradelt-200724"><img typeof="foaf:Image" data-title="© Ralph Scherzer" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/09/01/sanitaer_pr_hansgrohe_c_ralph_scherzer.jpg?itok=vLJ47BNp" title="© Ralph Scherzer" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/zumindest-bis-2024-wird-unter-bora-hansgrohe-flagge-weitergeradelt-200724"><img typeof="foaf:Image" title="© Ralph Scherzer" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/09/01/sanitaer_pr_hansgrohe_c_ralph_scherzer.jpg?itok=vLJ47BNp" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/gebaeude-installation/zumindest-bis-2024-wird-unter-bora-hansgrohe-flagge-weitergeradelt-200724">Zumindest bis 2024 wird unter Bora-Hansgrohe-Flagge weitergeradelt</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-44706b6774e9213a7554c1fe345cae07">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/ein-echter-problemloeser-fuer-die-duschtassenmontage-202441" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/ein-echter-problemloeser-fuer-die-duschtassenmontage-202441">Ein echter Problemlöser für die Duschtassenmontage</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/artweger-erfindet-sich-neu-201923" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/artweger-erfindet-sich-neu-201923">Artweger erfindet sich neu</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/zumindest-bis-2024-wird-unter-bora-hansgrohe-flagge-weitergeradelt-200724" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/zumindest-bis-2024-wird-unter-bora-hansgrohe-flagge-weitergeradelt-200724">Zumindest bis 2024 wird unter Bora-Hansgrohe-Flagge weitergeradelt</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/revolution-fuer-oeffentliche-wcs-japan-200362" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/revolution-fuer-oeffentliche-wcs-japan-200362">Revolution für öffentliche WCs in Japan?</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/so-ticken-unsere-kunden-im-bad-200223" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/so-ticken-unsere-kunden-im-bad-200223">So ticken unsere Kunden im Bad</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5348"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-91da6571a2a2847c28ea7b9faa6577e1">
        
  
  
      <div class="view-content">
        <div  about="/gebaeude-installation/aktueller-heizkostenvergleich-204069" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/204068" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/aktueller-heizkostenvergleich-204069"><img typeof="foaf:Image" data-title="© Vaillant" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/12/10/waermepumpe.jpg?itok=xCfWTlbD" title="© Vaillant" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/aktueller-heizkostenvergleich-204069"><img typeof="foaf:Image" title="© Vaillant" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/12/10/waermepumpe.jpg?itok=xCfWTlbD" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/aktueller-heizkostenvergleich-204069">Aktueller Heizkostenvergleich</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GI">Heizung</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Eine Erhebung der Österreichischen Energieagentur zeigt: Heizen mit Wärmepumpen ist mittlerweile fast gleich günstig wie mit Gas. Dafür sorgen gerade jetzt auch Förderungen.</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-83cbb9c4a7966ec9eac37f078cb60e96">
        
  
  
      <div class="view-content">
        <div  about="/gebaeude-installation/raus-aus-oel-bonus-mehr-als-60-millionen-euro-noch-im-foerdertopf-202783" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202782" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/raus-aus-oel-bonus-mehr-als-60-millionen-euro-noch-im-foerdertopf-202783"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/28/obs_20200120_obs0032_1.jpg?itok=Ig13EVH6" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Die beiden SHL-Obmänner: Salzburgs LIM Andreas Rotter (links) und Martin Hagleitner, Vorstand von Austria Email" title="Die beiden SHL-Obmänner: Salzburgs LIM Andreas Rotter (links) und Martin Hagleitner, Vorstand von Austria Email © Schedl" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/raus-aus-oel-bonus-mehr-als-60-millionen-euro-noch-im-foerdertopf-202783"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/28/obs_20200120_obs0032_1.jpg?itok=Ig13EVH6" width="306" height="161" alt="Die beiden SHL-Obmänner: Salzburgs LIM Andreas Rotter (links) und Martin Hagleitner, Vorstand von Austria Email" title="Die beiden SHL-Obmänner: Salzburgs LIM Andreas Rotter (links) und Martin Hagleitner, Vorstand von Austria Email © Schedl" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/gebaeude-installation/raus-aus-oel-bonus-mehr-als-60-millionen-euro-noch-im-foerdertopf-202783">"Raus-aus-&Ouml;l"-Bonus: Mehr als 60 Millionen Euro noch im F&ouml;rdertopf</a></h3>
</div></div></div></div>

  <div  about="/gebaeude-installation/pelletheizung-pionier-erfindet-das-feuer-neu-202523" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/202522" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/pelletheizung-pionier-erfindet-das-feuer-neu-202523"><img typeof="foaf:Image" data-title="© Ökofen" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/20/oekofen.jpg?itok=SqHTOryL" title="© Ökofen" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/pelletheizung-pionier-erfindet-das-feuer-neu-202523"><img typeof="foaf:Image" title="© Ökofen" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/10/20/oekofen.jpg?itok=SqHTOryL" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/gebaeude-installation/pelletheizung-pionier-erfindet-das-feuer-neu-202523">Pelletheizung: Pionier erfindet das Feuer neu</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-87ad7a739f53d508949861d0c560da01">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/aktueller-heizkostenvergleich-204069" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/aktueller-heizkostenvergleich-204069">Aktueller Heizkostenvergleich</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/raus-aus-oel-bonus-mehr-als-60-millionen-euro-noch-im-foerdertopf-202783" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/raus-aus-oel-bonus-mehr-als-60-millionen-euro-noch-im-foerdertopf-202783">&quot;Raus-aus-Öl&quot;-Bonus: Mehr als 60 Millionen Euro noch im Fördertopf</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/pelletheizung-pionier-erfindet-das-feuer-neu-202523" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/pelletheizung-pionier-erfindet-das-feuer-neu-202523">Pelletheizung: Pionier erfindet das Feuer neu</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/foerderung-fuer-heizungssanierung-wird-aufgestockt-202473" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/foerderung-fuer-heizungssanierung-wird-aufgestockt-202473">Förderung für Heizungssanierung wird aufgestockt</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/smarte-warmwasserspeicher-als-loesung-gegen-netzschwankungen-200706" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/smarte-warmwasserspeicher-als-loesung-gegen-netzschwankungen-200706">Smarte Warmwasserspeicher als Lösung gegen Netzschwankungen</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5349"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-702b167d318154981b7caec17f5465ab">
        
  
  
      <div class="view-content">
        <div  about="/gebaeude-installation/smarte-warmwasserspeicher-als-loesung-gegen-netzschwankungen-200706" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/200705" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/smarte-warmwasserspeicher-als-loesung-gegen-netzschwankungen-200706"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/08/31/alpbach_hagleitner_gewessler_arnoldner_a1_telekom_austria_ag-apa-fotoservice-lackner.jpg?itok=6O0MsBeb" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="(v.l.): Martin Hagleitner, CEO der Austria Email AG, Klimaschutzministerin Leonore Gewessler, Thomas Arnoldner, CEO A1 Telekom Austria Group" title="(v.l.): Martin Hagleitner, CEO der Austria Email AG, Klimaschutzministerin Leonore Gewessler, Thomas Arnoldner, CEO A1 Telekom Austria Group © APA Fotoservice/Lackner" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/smarte-warmwasserspeicher-als-loesung-gegen-netzschwankungen-200706"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/08/31/alpbach_hagleitner_gewessler_arnoldner_a1_telekom_austria_ag-apa-fotoservice-lackner.jpg?itok=6O0MsBeb" width="306" height="161" alt="(v.l.): Martin Hagleitner, CEO der Austria Email AG, Klimaschutzministerin Leonore Gewessler, Thomas Arnoldner, CEO A1 Telekom Austria Group" title="(v.l.): Martin Hagleitner, CEO der Austria Email AG, Klimaschutzministerin Leonore Gewessler, Thomas Arnoldner, CEO A1 Telekom Austria Group © APA Fotoservice/Lackner" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/smarte-warmwasserspeicher-als-loesung-gegen-netzschwankungen-200706">Smarte Warmwasserspeicher als Lösung gegen Netzschwankungen</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GI">Heizung</div><div  class="fachmagazin fachmagazin-GI">Klima</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Austria Email hat gemeinsam mit A1 Energy Solutions eine saubere und nachhaltige Lösung entwickelt, mittels derer Produktionsspitzen erneuerbarer Energie gespeichert und eine zu hohe Belastung der Stromnetze verhindert werden kann.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-3915de764936b3ab057f700307add8c1">
        
  
  
      <div class="view-content">
        <div  about="/gebaeude-installation/enormes-marktpotenzial-fuer-die-klimabranche-199283" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/199282" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/enormes-marktpotenzial-fuer-die-klimabranche-199283"><img typeof="foaf:Image" data-title="© Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/07/09/health-5009994_1920.jpg?itok=e3a1Cltb" title="© Pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/enormes-marktpotenzial-fuer-die-klimabranche-199283"><img typeof="foaf:Image" title="© Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/07/09/health-5009994_1920.jpg?itok=e3a1Cltb" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/gebaeude-installation/enormes-marktpotenzial-fuer-die-klimabranche-199283">Enormes Marktpotenzial f&uuml;r die Klimabranche</a></h3>
</div></div></div></div>

  <div  about="/gebaeude-installation/der-countdown-zur-ifhintherm-laeuft-193066" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GI"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/193065" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/gebaeude-installation/der-countdown-zur-ifhintherm-laeuft-193066"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/13/_assets_user_upload_ifh_i2018_hs_3502.jpg?itok=qT3lrPnQ" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Die IFH/Intherm in Nürnberg ist für die SHK-Branche ein Muss" title="Die IFH/Intherm in Nürnberg ist für die SHK-Branche ein Muss © Foto: GHM" /></a><noscript><a href="https://www.bauforum.at/gebaeude-installation/der-countdown-zur-ifhintherm-laeuft-193066"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/13/_assets_user_upload_ifh_i2018_hs_3502.jpg?itok=qT3lrPnQ" width="306" height="161" alt="Die IFH/Intherm in Nürnberg ist für die SHK-Branche ein Muss" title="Die IFH/Intherm in Nürnberg ist für die SHK-Branche ein Muss © Foto: GHM" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/gebaeude-installation/der-countdown-zur-ifhintherm-laeuft-193066">Der Countdown zur IFH/Intherm l&auml;uft</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-1bd51387d2152391e30c68357bef63be">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/smarte-warmwasserspeicher-als-loesung-gegen-netzschwankungen-200706" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/smarte-warmwasserspeicher-als-loesung-gegen-netzschwankungen-200706">Smarte Warmwasserspeicher als Lösung gegen Netzschwankungen</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/enormes-marktpotenzial-fuer-die-klimabranche-199283" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/enormes-marktpotenzial-fuer-die-klimabranche-199283">Enormes Marktpotenzial für die Klimabranche</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/der-countdown-zur-ifhintherm-laeuft-193066" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/der-countdown-zur-ifhintherm-laeuft-193066">Der Countdown zur IFH/Intherm läuft</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/bundesinnung-nennt-regierung-vorschlaege-fuer-klimaschutz-192345" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/bundesinnung-nennt-regierung-vorschlaege-fuer-klimaschutz-192345">Bundesinnung nennt Regierung Vorschläge für Klimaschutz</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/gebaeude-installation/zufriedene-kunden-von-anfang-173118" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/gebaeude-installation/zufriedene-kunden-von-anfang-173118">Zufriedene Kunden von Anfang an</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script src="https://www.bauforum.at/files/js/js_XWYQWmnEXPvgUg1El2FGrm2bOMYbPS_GSM1B3UD94Xw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "2"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".bauforum.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
