<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvbauforum/images/favicons/favicon_gl.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.bauforum.at/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" />
<meta http-equiv="cleartype" content="on" />
<meta name="description" content="Mit einem außergewöhnlichen Projekt begeisterte das Team von Glas Siller aus Tirol nicht nur seine Auftraggeber in Kanada, sondern auch die Jury des ersten Austrian Glastechnik Award 2019. Das acht Meter hohe Tipi aus einer Glas-/Aluminium-Konstruktion errang den Sieg in der Kategorie „Glasbau Außenraum“." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_aufmacher.jpg" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="canonical" href="https://www.bauforum.at/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" />
<link rel="shortlink" href="https://www.bauforum.at/document/197617" />
<meta property="og:site_name" content="bauforum.at" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bauforum.at/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" />
<meta property="og:title" content="Ausgezeichnetes Projekt: Tiroler Glas-Tipi In Kanada | Glas" />
<meta property="og:description" content="Mit einem außergewöhnlichen Projekt begeisterte das Team von Glas Siller aus Tirol nicht nur seine Auftraggeber in Kanada, sondern auch die Jury des ersten Austrian Glastechnik Award 2019. Das acht Meter hohe Tipi aus einer Glas-/Aluminium-Konstruktion errang den Sieg in der Kategorie „Glasbau Außenraum“." />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/05/20/rep_siller_aufmacher.jpg?itok=NtLoOJsX" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>Ausgezeichnetes Projekt: Tiroler Glas-Tipi In Kanada | bauforum.at</title>
  <link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_F-dB8WcK8Ep9NqcUrLsYTuxokchzDrGzofVwD-pNmSU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_-Q7MXfMzaUIksxMsQrqh6rTsg-vjhpP4hLevC9ufu1s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_7UBmYPCInGOWaaIlZct2ADqsMfWHBKIsYj7ZtFmC1EA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.bauforum.at/files/css/css_yHSghFbz8Bsmg8A_Lv-DFi9QyP6c8lzueUo2QXgGIVs.css" media="all" />
<![endif]-->
  <script src="https://www.bauforum.at/files/js/js_l7VCuIVa78vhfO82ERMDeYLn3vSPoAof19Zoa8o1_Hk.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?q9lr5g"></script>
<script src="https://www.bauforum.at/files/js/js_1Nj5iGUohuZDPT2srVldvbsTaj4SOh6bnEyGTREE76I.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.bauforum.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454218) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603720) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454219) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454220) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454221) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454222) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454223) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454224) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971294) });</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });

        adition.srq.push(function(api) { api.load().completeRendering() });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
        if (!window.wvaditionInstalled) {
          adition.srq.push(function(api) { api.load().completeRendering() });
        }
      }

      window.wvaditionInstalled = true;
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_atbauforum", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/bauforum.at/glas", "sv":"mo", "ps":"lin", "sc":"yes" }; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_1Oq10s4bAuN9mjwmuYD_MwUpHZUI-OoRtUqOlsSulqk.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.bauforum.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.bauforum.at/files/js/js_lw12387DLJJRw2yWgKuwYln_00HJdKvwJq0OchdRgBc.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.bauforum.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.bauforum.at/files/js/js_gZIu8T62EKOLS1Y7fEf-_a7xP23dxwL68_jZ-I1n8Pg.js"></script>
<script src="https://www.bauforum.at/files/js/js_Z1uLX2ByvXzpjiiJylhDe-BvJ3xWQlxnfovftZPJfsQ.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-197617 i18n-de section-glas">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
        <div class="spacer"></div>
        <div class="item">
          <a href="http://www.wirtschaftsverlag.at" target="_blank">
            <span class="network-logo_wirtschaftsverlag"></span>
          </a>
        </div>
        <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/197617" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/197617" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/glas/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/glas"><img src="/sites/all/modules/custom/wvcustom/images/logo_gl.png" alt="Logo"/></a></div>
  <div id="switcher">
    <a id="top-nav">
      Alle Fachmagazine      <span class="icon white-drop_down_small misc-drop_down_small_gl"></span>
    </a>
    <div class="fachmagazine_wrapper">
      <span class="icon white-arrow_up"></span>
      <div class="fachmagazine">
        
        <a class="switcher-bf3" href="/"><span></span></a>
        <a class="switcher-abf" href="/architektur-bauforum/"><span></span></a>
        <a class="switcher-bau" href="/bauzeitung/"><span></span></a>
        <a class="switcher-met" href="/metall/"><span></span></a>
        <a class="switcher-ej" href="http://www.elektrojournal.at"><span></span></a>
        <!-- <a class="switcher-em" href="http://www.elektrojournal.at/elektromobilitaet"><span></span></a> -->
        <a class="switcher-gi" href="/gebaeude-installation/"><span></span></a>
        <a class="switcher-bj" href="/schwimmbad-therme/"><span></span></a>
        <a class="switcher-gl" href="/glas/"><span></span></a>
        <a class="switcher-da" href="/dach-wand/"><span></span></a>
        <a class="switcher-ti" href="/tischler-journal/"><span></span></a>
        <a class="switcher-col" href="/color/"><span></span></a>
            </div>
    </div>
  </div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_glas.png?itok=E_Za07_W" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_glas.png?itok=E_Za07_W" alt="" /></noscript>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/glas" target="_blank">Jetzt Abo bestellen!<span class="icon white-ausklappen"></span></a>
            <a href="/glas/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
                </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf home "><a href="/glas/"><span class="icon white-home misc-home_gl"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li><li class="leaf menu-mlid-5354 level-2"><a href="/glas/markt-und-menschen/" class="menu-minipanel menu-minipanel-5354">Markt &amp; Menschen</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5355 level-2"><a href="/glas/werkstoff-und-technik/" class="menu-minipanel menu-minipanel-5355">Werkstoff &amp; Technik</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5353 level-2"><a href="/glas/service/" class="menu-minipanel menu-minipanel-5353">Service</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-5473 level-2"><a href="/glas/termine">Termine</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-9730 level-2"><a href="http://www.bauforum.at/glas/lieferantenverzeichnis" title="">Marktführer</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.bauforum.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-nMj2o0sMNM0kugpwZKRM7J3mkA-u28ta-FudlWnw0zA" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="glas" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
        <div class="panel-pane pane-page-breadcrumb">
            <h2 class="element-invisible">Sie sind hier</h2><ul class="breadcrumb"><li><a class="icon-home gray-breadcrumb_home" href="/"></a></li><li class="icon gray-breadcrumb_pfeil"></li><li class="item"><a href="/glas">Glas</a></li></ul>    </div>
      </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="hidden entity entity-while while-bild clearfix" about="/document/197616" typeof="" class="entity entity-while while-bild">
  </div>
</div></div></div><div class="field field--name-field-bildergalerie field--type-image field--label-hidden field--empty formatter-galleria"><div ><div ><div class="galleria-content clearfix" id="galleria-1">
  <a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_aufmacher_0.jpg?itok=gXc5aDeD" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_aufmacher_0.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_aufmacher_0.jpg?itok=LyF_4vv0" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Das Siegerprojekt des Austrian Glastechnik Award 2019 in der Kategorie „Glasbau Außenraum“: Ein acht Meter hohes Tipi aus einer Glas-/Aluminium-Konstruktion, veredelt mit 33.000 Swarovski-Kristallen und 16 Gemälden." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_aufmacher_0.jpg?itok=LyF_4vv0" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Das Siegerprojekt des Austrian Glastechnik Award 2019 in der Kategorie „Glasbau Außenraum“: Ein acht Meter hohes Tipi aus einer Glas-/Aluminium-Konstruktion, veredelt mit 33.000 Swarovski-Kristallen und 16 Gemälden." /></noscript></a><a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_1.jpg?itok=I1H1u_w3" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_1.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_1.jpg?itok=2_9dyE_M" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Das Tipi wurde in Tirol geplant und gefertigt und erfreut seit November 2019 die Bewohner und Besucher von Vernon in Kanada." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_1.jpg?itok=2_9dyE_M" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Das Tipi wurde in Tirol geplant und gefertigt und erfreut seit November 2019 die Bewohner und Besucher von Vernon in Kanada." /></noscript></a><a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_2_aufbau_plattform.jpg?itok=nWp37tgv" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_2_aufbau_plattform.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_2_aufbau_plattform.jpg?itok=1SKw6mp3" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Der Aufbau der Plattform vor Ort." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_2_aufbau_plattform.jpg?itok=1SKw6mp3" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Der Aufbau der Plattform vor Ort." /></noscript></a><a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_3_montage_konstruktion.jpg?itok=NYB_T8rF" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_3_montage_konstruktion.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_3_montage_konstruktion.jpg?itok=bHX_sA73" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Die Montage der Konstruktion aus Aluminium." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_3_montage_konstruktion.jpg?itok=bHX_sA73" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Die Montage der Konstruktion aus Aluminium." /></noscript></a><a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_4_glas_muster.jpg?itok=5odbMZzx" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_4_glas_muster.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_4_glas_muster.jpg?itok=c4MTQmGF" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Detail einer der digital bedruckten Glasfüllungen." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_4_glas_muster.jpg?itok=c4MTQmGF" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Detail einer der digital bedruckten Glasfüllungen." /></noscript></a><a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_5_kristallfeuer.jpg?itok=9F-Zcd6I" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_5_kristallfeuer.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_5_kristallfeuer.jpg?itok=eVfTj48h" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Das Kristallfeuer im Inneren des Tipis." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_5_kristallfeuer.jpg?itok=eVfTj48h" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Das Kristallfeuer im Inneren des Tipis." /></noscript></a><a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_6_kristalllack.jpg?itok=g0UFdD2n" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_6_kristalllack.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_6_kristalllack.jpg?itok=E-0sWENQ" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Das gesamte Tipi wurde mit Kristalllack lackiert." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_6_kristalllack.jpg?itok=E-0sWENQ" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Das gesamte Tipi wurde mit Kristalllack lackiert." /></noscript></a><a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_7_tipi_innenseite.jpg?itok=dRo0BT6u" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_7_tipi_innenseite.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_7_tipi_innenseite.jpg?itok=fLfggwoR" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Blick nach oben im Inneren des Tipis." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_7_tipi_innenseite.jpg?itok=fLfggwoR" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Blick nach oben im Inneren des Tipis." /></noscript></a><a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_8_verpackung.jpg?itok=AngI_wz2" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_8_verpackung.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_8_verpackung.jpg?itok=_Mj0FHly" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Die sensible Fracht musste besonders gut verpackt werden." /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_8_verpackung.jpg?itok=_Mj0FHly" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Die sensible Fracht musste besonders gut verpackt werden." /></noscript></a><a href="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_zoom_wv/public/uploads/images/2020/05/20/rep_siller_9_eroeffnungsfeier.jpg?itok=3k_NvIPe" rel="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/20/rep_siller_9_eroeffnungsfeier.jpg"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_9_eroeffnungsfeier.jpg?itok=myfWe3mn" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Eröffnungsfeier des Tipis mit Vertretern des Volkes der Okanagan First Nations. " /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/galleria_thumb_wv/public/uploads/images/2020/05/20/rep_siller_9_eroeffnungsfeier.jpg?itok=myfWe3mn" width="80" height="53" alt=" &amp;copy; Glas Siller" title="Eröffnungsfeier des Tipis mit Vertretern des Volkes der Okanagan First Nations. " /></noscript></a></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>Ausgezeichnetes Projekt: Tiroler Glas-Tipi In Kanada </h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-20T20:48:00+02:00">20.05.2020</span></div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Mit einem außergewöhnlichen Projekt begeisterte das Team von Glas Siller aus Tirol nicht nur seine Auftraggeber in Kanada, sondern auch die Jury des ersten Austrian Glastechnik Award 2019. Das acht Meter hohe Tipi aus einer Glas-/Aluminium-Konstruktion errang den Sieg in der Kategorie „Glasbau Außenraum“.</p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>Ein traditionelles Tipi, das die Geschichte der kanadischen Ureinwohner widerspiegelt, war der Wunsch des Bauherrn, eines Spa-Resorts in Vernon/Kanada. Im Auftrag von Swarovski machte sich das Team des Tiroler Traditionsunternehmens Glas Siller sofort ans ungewöhnliche Werk: Nach einer groben Entwurfszeichnung wurde in Zusammenarbeit mit einem Tiroler Metallbau-Unternehmen an der Planung der Grundkonstruktion gearbeitet.</p>
<p>Das Rahmensystem des Tipis besteht aus Aluminium mit einer vollflächigen Sonderlackierung in Kristalllack. Die oberen „Zeltstangen“ aus Stahl wurden mit integrierten Lichtelementen versehen, die für die Beleuchtung der Umgebung sorgen. Die Glasfüllungen selbst bestehen aus 12 Millimeter VSG (6 mm TVG „Optiwhite“ entspiegelt / PVB Folie 0,76 mm / 6 mm TVG „Optiwhite“), sie wurden ebenfalls mit Kristalllack lackiert. Die Glasscheiben wurden dann mit verschiedenen Motiven aus der Geschichte der kanadischen Ureinwohner digital bedruckt und an transparenten Stellen mit Swarovski-Kristallen veredelt.</p>
<p>„Im Inneren des Zelts haben wir außerdem ein ,Kristallfeuer’ installiert, das aus Spiegeln mit Gehrungsschliff besteht“, erzählt Martin Wibmer, Geschäftsführer bei Glas Siller und für das außergewöhnliche Projekt verantwortlich. Auf der Belagsseite wurden über 50 Punkte freigestrahlt und mit einer speziellen Lichtplatte beleuchtet, um einen echten „Lagerfeuereffekt“ zu erzielen. Dem nicht genug: Die großen Glasfüllungen wurden innenseitig ebenfalls mit umlaufenden Lichtleisten ausgestattet, um das Glas auch in der Dämmerung und in der Nacht in Szene zu setzen. Smart Tipi: Die Lichtfarbe und die Helligkeit können von Tirol aus ferngewartet werden.</p>
<p>Das Fundament des „Glaszelts“ wurde vor Ort von heimischen Unternehmen errichtet. Das restliche heikle Material aus Tirol wurde sorgfältig in Holzkisten verpackt und, organisiert von Swarovski, nach Kanada geflogen. In Vernon montierten dann drei Männer – zwei Mitarbeiter von Swarovski und Martin Wibmer von Glas Siller – in drei Wochen das Kristall-Tipi.<br />
Ein sehr kurzer Zeitraum in der langen Gesamtplanung: Die Planungsphase für das Tipi hat rund drei Jahre gedauert, der Umsetzungszeitraum von der Bestellung bis zur Montage betrug 16 Wochen. Mitte November 2019 konnte das Tipi schließlich fertiggestellt werden.</p>
<p>Jetzt funkelt am Ufer des Okanagan Sees ein Tiroler Glasgebäude, das mit 33.000 Swarovski-Kristallen und 16 Gemälden verziert, die Geschichte und Tradition des Volkes der Okanagan First Nations widerspiegelt. <br />
Dass mit diesem besonderen Projekt auch der Sieg beim Austrian Glastechnik Award 2019 gelang, macht das fantastische Jahr für Glas Siller komplett – 2019 feierte das Unternehmen sein 50-jähriges Bestehen.</p>
<p> </p>
<p><strong>Hinweis: Der Austrian Glastechnik Award geht in die zweite Runde! Gesucht werden auch heuer die herausfordernsten, individuellsten oder kreativsten Glas-Projekte. Zeigen Sie die Vielfalt des Werkstoffs Glas, zeigen Sie Ihre Arbeiten! Alle Informationen zum Austrian Glastechnik Award 2020 finden Sie <a href="https://www.bauforum.at/glas/austrian-glastechnik-award-2020-mitmachen-lohnt-sich-197066">hier</a>. </strong></p>
</div></div></div><div class="field field--name-field-autor field--type-entityreference field--label-hidden field--empty"><div ><div ><div  about="/document/56191" typeof="" class="ds-1col entity entity-while while-autor view-mode-teaser_66p_oneline clearfix">

  
  <div class="field field--name-geschrieben-von field--type-ds field--label-hidden"><div ><div ><div class="geschrieben_von">Autor/in:</div></div></div></div><div class="field field--name-field-autor-name field--type-text field--label-hidden"><div ><div >Birgit Tegtbauer</div></div></div></div>

</div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.bauforum.at%2Fglas%2Fausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bauforum.at%2Fglas%2Fausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.bauforum.at%2Fglas%2Fausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bauforum.at%2Fglas%2Fausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.bauforum.at/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-glas.disqus.com/?url=https%3A%2F%2Fwww.bauforum.at%2Fglas%2Fausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-d378990d344cf781d642962e01bea81e">
        
  
  
      <div class="view-content">
        <div  about="/glas/neuer-quanex-ceo-197356" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197355" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/neuer-quanex-ceo-197356"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/13/edgetech_mm_2.jpg?itok=F1wcZ1uw" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="George Wilson ist neuer CEO der Quanex Building Products Corporation." title="George Wilson ist neuer CEO der Quanex Building Products Corporation. © Quanex" /></a><noscript><a href="https://www.bauforum.at/glas/neuer-quanex-ceo-197356"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/13/edgetech_mm_2.jpg?itok=F1wcZ1uw" width="188" height="137" alt="George Wilson ist neuer CEO der Quanex Building Products Corporation." title="George Wilson ist neuer CEO der Quanex Building Products Corporation. © Quanex" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/neuer-quanex-ceo-197356">Neuer Quanex-CEO </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Markt &amp; Menschen</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-13T22:55:00+02:00">13.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>George Wilson ist neuer CEO der Quanex Building Products Corporation.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/neuer-quanex-ceo-197356">mehr...</a></div>  </div>

</div>

  <div  about="/glas/corona-krise-die-wichtigsten-branchen-informationen-197114" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197113" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/corona-krise-die-wichtigsten-branchen-informationen-197114"><img typeof="foaf:Image" data-title="© iXimus/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/07/corona-sammelkasten_glas_c_iximus_pixabay.jpg?itok=Emqvr1B-" title="© iXimus/Pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/corona-krise-die-wichtigsten-branchen-informationen-197114"><img typeof="foaf:Image" title="© iXimus/Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/07/corona-sammelkasten_glas_c_iximus_pixabay.jpg?itok=Emqvr1B-" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/corona-krise-die-wichtigsten-branchen-informationen-197114">Corona-Krise: Die wichtigsten Branchen-Informationen</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-07T12:15:00+02:00">07.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Das Coronavirus bestimmt unser Leben und Arbeiten. In der Flut der Meldungen, darunter leider auch viele Falschmeldungen, ist es kaum mehr möglich, den Überblick zu behalten. Das Redaktionsteam ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/corona-krise-die-wichtigsten-branchen-informationen-197114">mehr...</a></div>  </div>

</div>

  <div  about="/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197072" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/06/gemeinschaftsprojekt_1.jpg?itok=jhzsmnzP" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="1.500 Schutzverglasungen in zwei Wochen – das ist nur im Teamwork möglich." title="1.500 Schutzverglasungen in zwei Wochen – das ist nur im Teamwork möglich.  © Glaserei Eigenschink" /></a><noscript><a href="https://www.bauforum.at/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/06/gemeinschaftsprojekt_1.jpg?itok=jhzsmnzP" width="188" height="137" alt="1.500 Schutzverglasungen in zwei Wochen – das ist nur im Teamwork möglich." title="1.500 Schutzverglasungen in zwei Wochen – das ist nur im Teamwork möglich.  © Glaserei Eigenschink" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073">1.500 Schutzverglasungen im Gemeinschaftsprojekt</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-06T20:15:00+02:00">06.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Die Gmünder Glaserei Thomas Eigenschink durfte rund 1.500 Büro-Arbeitsplätze in den niederösterreichischen Bezirkshauptmannschaften mit Schutzverglasungen gegen Coronaviren ausstatten. Ein ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073">mehr...</a></div>  </div>

</div>

  <div  about="/glas/informative-merkblaetter-zu-schutzverglasungen-197071" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197068" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/informative-merkblaetter-zu-schutzverglasungen-197071"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/06/merkblatt-012020-print.jpg?itok=YT0noPIK" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Merkblätter zu Schutzverglasungen aus Echtglas sollen Glashandwerkern Ideen liefern und Kunden informieren." title="Merkblätter zu Schutzverglasungen aus Echtglas sollen Glashandwerkern Ideen liefern und Kunden informieren.  © Verein Glas Österreich" /></a><noscript><a href="https://www.bauforum.at/glas/informative-merkblaetter-zu-schutzverglasungen-197071"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/06/merkblatt-012020-print.jpg?itok=YT0noPIK" width="188" height="137" alt="Merkblätter zu Schutzverglasungen aus Echtglas sollen Glashandwerkern Ideen liefern und Kunden informieren." title="Merkblätter zu Schutzverglasungen aus Echtglas sollen Glashandwerkern Ideen liefern und Kunden informieren.  © Verein Glas Österreich" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/informative-merkblaetter-zu-schutzverglasungen-197071">Informative Merkblätter zu Schutzverglasungen</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-06T16:45:00+02:00">06.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Die Merkblätter zu Schutzverglasungen, die der Verein Glas Österreich seit einigen Wochen produziert und kostenlos zur Verfügung stellt, sollen der Glasbranche Ideen liefern und Kunden wichtige ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/glas/informative-merkblaetter-zu-schutzverglasungen-197071">mehr...</a></div>  </div>

</div>

  <div  about="/dach-wand/betrug-und-faelschung-bei-atemschutzmasken-197008/15710" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197007" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/betrug-und-faelschung-bei-atemschutzmasken-197008/15710"><img typeof="foaf:Image" data-title="© 3M" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/05/3m-aura-9322-partikelmaske-anwendung.jpg?itok=F8EIm1w1" title="© 3M" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/betrug-und-faelschung-bei-atemschutzmasken-197008/15710"><img typeof="foaf:Image" title="© 3M" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/05/3m-aura-9322-partikelmaske-anwendung.jpg?itok=F8EIm1w1" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/betrug-und-faelschung-bei-atemschutzmasken-197008/15710">Betrug und Fälschung bei Atemschutzmasken </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-05T22:00:00+02:00">05.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Vorsicht beim Kauf von Atemschutzmasken: 3M meldet vermehrt Fälle, in denen Personen sich in betrügerischer Absicht als mit dem Unternehmen verbunden ausgeben, Produkte zu stark überhöhten Preisen ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.bauforum.at/dach-wand/betrug-und-faelschung-bei-atemschutzmasken-197008/15710">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-38fc6ca10b80e3fc0573d6582043bb27">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/glas/transparenz-auf-hoechstem-level-197619" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/197620" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/transparenz-auf-hoechstem-level-197619"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/20/19-04_laktha_5_g.jpg?itok=t-0IU8Xl" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Glas ist Architektur: Zur Größe des Lakhta-Towers passen die beeindruckende Glasfassade und die riesigen Scheiben mit einem Tragwerk aus Glasfins mit Höhen bis über 17 Metern." title="Glas ist Architektur: Zur Größe des Lakhta-Towers passen die beeindruckende Glasfassade und die riesigen Scheiben mit einem Tragwerk aus Glasfins mit Höhen bis über 17 Metern. © Sedak" /></a><noscript><a href="https://www.bauforum.at/glas/transparenz-auf-hoechstem-level-197619"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/20/19-04_laktha_5_g.jpg?itok=t-0IU8Xl" width="100" height="75" alt="Glas ist Architektur: Zur Größe des Lakhta-Towers passen die beeindruckende Glasfassade und die riesigen Scheiben mit einem Tragwerk aus Glasfins mit Höhen bis über 17 Metern." title="Glas ist Architektur: Zur Größe des Lakhta-Towers passen die beeindruckende Glasfassade und die riesigen Scheiben mit einem Tragwerk aus Glasfins mit Höhen bis über 17 Metern. © Sedak" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/transparenz-auf-hoechstem-level-197619">Transparenz auf höchstem Level</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Werkstoff &amp; Technik</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-20T21:15:00+02:00">20.05.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/197359" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/13/fa_fassadentechnik_aufmacher.jpg?itok=B-iRPkvl" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Die Fassade des im Bau befindlichen QA Tower in Bangladesch wird mit dem „VS1“ System aus Österreich gestaltet." title="Die Fassade des im Bau befindlichen QA Tower in Bangladesch wird mit dem „VS1“ System aus Österreich gestaltet. © forstner glass+ GmbH" /></a><noscript><a href="https://www.bauforum.at/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/13/fa_fassadentechnik_aufmacher.jpg?itok=B-iRPkvl" width="100" height="75" alt="Die Fassade des im Bau befindlichen QA Tower in Bangladesch wird mit dem „VS1“ System aus Österreich gestaltet." title="Die Fassade des im Bau befindlichen QA Tower in Bangladesch wird mit dem „VS1“ System aus Österreich gestaltet. © forstner glass+ GmbH" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360">Fassadentechnik: Österreichisches Know-how auf internationalem Niveau</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Werkstoff &amp; Technik</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-13T23:00:00+02:00">13.05.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/dach-wand/corona-hilfsmassnahmen-aktueller-ueberblick-196382/15710" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-DA"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/196381" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/dach-wand/corona-hilfsmassnahmen-aktueller-ueberblick-196382/15710"><img typeof="foaf:Image" data-title="© GettyImages" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/16/gettyimages.jpg?itok=v5ppCLTL" title="© GettyImages" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/dach-wand/corona-hilfsmassnahmen-aktueller-ueberblick-196382/15710"><img typeof="foaf:Image" title="© GettyImages" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/16/gettyimages.jpg?itok=v5ppCLTL" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/dach-wand/corona-hilfsmassnahmen-aktueller-ueberblick-196382/15710">Corona Hilfsmaßnahmen: Aktueller Überblick </a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-DA">Aktuelles</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-16T16:30:00+02:00">16.04.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/glas/lisec-beteiligt-sich-cericom-197615" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/197614" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/lisec-beteiligt-sich-cericom-197615"><img typeof="foaf:Image" data-title="© Lisec" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/20/cericom_logo.jpg?itok=YWuXiag7" title="© Lisec" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/lisec-beteiligt-sich-cericom-197615"><img typeof="foaf:Image" title="© Lisec" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/20/cericom_logo.jpg?itok=YWuXiag7" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/lisec-beteiligt-sich-cericom-197615">Lisec beteiligt sich an Cericom</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Markt &amp; Menschen</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-20T20:42:00+02:00">20.05.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/glas/halio-neuer-sales-manager-d-ch-197358" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/197357" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/halio-neuer-sales-manager-d-ch-197358"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/13/pers_halio_kircher.jpg?itok=8cwiAL4r" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Bastian Kircher ist neuer Halio Regional Sales Manager D-A-CH." title="Bastian Kircher ist neuer Halio Regional Sales Manager D-A-CH. © Halio" /></a><noscript><a href="https://www.bauforum.at/glas/halio-neuer-sales-manager-d-ch-197358"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/13/pers_halio_kircher.jpg?itok=8cwiAL4r" width="100" height="75" alt="Bastian Kircher ist neuer Halio Regional Sales Manager D-A-CH." title="Bastian Kircher ist neuer Halio Regional Sales Manager D-A-CH. © Halio" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/halio-neuer-sales-manager-d-ch-197358">Halio: Neuer Sales Manager D-A-CH</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Markt &amp; Menschen</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-13T22:57:00+02:00">13.05.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-07a868c1ef4bf1922c5ca9846d53658a">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15710" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15710"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.bauforum.at/die-wirtschaft/wichtige-gesetze-2020-137968/15710"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=y-J-1mIy" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15710">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleisch & Co</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/fachmagazine/glas" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/glas/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/glas/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links"><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15710" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/diewirtschaft/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/bauforumAT" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018&nbsp;Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <div class="menu-minipanels menu-minipanel-5354"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-363204096e294b880277a1335fad14d8">
        
  
  
      <div class="view-content">
        <div  about="/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197072" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/06/gemeinschaftsprojekt_1.jpg?itok=qPV-PFo3" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="1.500 Schutzverglasungen in zwei Wochen – das ist nur im Teamwork möglich." title="1.500 Schutzverglasungen in zwei Wochen – das ist nur im Teamwork möglich.  © Glaserei Eigenschink" /></a><noscript><a href="https://www.bauforum.at/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/06/gemeinschaftsprojekt_1.jpg?itok=qPV-PFo3" width="306" height="161" alt="1.500 Schutzverglasungen in zwei Wochen – das ist nur im Teamwork möglich." title="1.500 Schutzverglasungen in zwei Wochen – das ist nur im Teamwork möglich.  © Glaserei Eigenschink" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073">1.500 Schutzverglasungen im Gemeinschaftsprojekt</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Aktuelles</div><div  class="fachmagazin fachmagazin-GL">Markt &amp; Menschen</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Die Gmünder Glaserei Thomas Eigenschink durfte rund 1.500 Büro-Arbeitsplätze in den niederösterreichischen Bezirkshauptmannschaften mit Schutzverglasungen gegen Coronaviren ausstatten.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-60e4a86cf917e4cf44243c07802b6694">
        
  
  
      <div class="view-content">
        <div  about="/glas/saint-gobain-veraeussert-glasverarbeitende-betriebe-194306" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194305" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/saint-gobain-veraeussert-glasverarbeitende-betriebe-194306"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/12/saint-gobain_raimund_heinl.jpg?itok=2r1XywJj" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Ziel der Verkäufe sei es, das Wachstum und die Profitabilität der Unternehmensgruppe zu verbessern, so Raimund Heinl, CEO Saint-Gobain Deutschland und Österreich." title="Ziel der Verkäufe sei es, das Wachstum und die Profitabilität der Unternehmensgruppe zu verbessern, so Raimund Heinl, CEO Saint-Gobain Deutschland und Österreich. © Saint-Gobain" /></a><noscript><a href="https://www.bauforum.at/glas/saint-gobain-veraeussert-glasverarbeitende-betriebe-194306"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/12/saint-gobain_raimund_heinl.jpg?itok=2r1XywJj" width="306" height="161" alt="Ziel der Verkäufe sei es, das Wachstum und die Profitabilität der Unternehmensgruppe zu verbessern, so Raimund Heinl, CEO Saint-Gobain Deutschland und Österreich." title="Ziel der Verkäufe sei es, das Wachstum und die Profitabilität der Unternehmensgruppe zu verbessern, so Raimund Heinl, CEO Saint-Gobain Deutschland und Österreich. © Saint-Gobain" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/glas/saint-gobain-veraeussert-glasverarbeitende-betriebe-194306">Saint-Gobain ver&auml;u&szlig;ert glasverarbeitende Betriebe </a></h3>
</div></div></div></div>

  <div  about="/glas/trainieren-fuer-die-euroskills-194302" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194299" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/trainieren-fuer-die-euroskills-194302"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/12/training_1.jpg?itok=vrw243BX" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Der amtierende Staatsmeister in Glasbautechnik Christoph Greiner (rechts) trainiert mit Chief Expert Jo Fiechtl für die EuroSkills im September." title="Der amtierende Staatsmeister in Glasbautechnik Christoph Greiner (rechts) trainiert mit Chief Expert Jo Fiechtl für die EuroSkills im September. © Jo Fiechtl" /></a><noscript><a href="https://www.bauforum.at/glas/trainieren-fuer-die-euroskills-194302"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/12/training_1.jpg?itok=vrw243BX" width="306" height="161" alt="Der amtierende Staatsmeister in Glasbautechnik Christoph Greiner (rechts) trainiert mit Chief Expert Jo Fiechtl für die EuroSkills im September." title="Der amtierende Staatsmeister in Glasbautechnik Christoph Greiner (rechts) trainiert mit Chief Expert Jo Fiechtl für die EuroSkills im September. © Jo Fiechtl" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/glas/trainieren-fuer-die-euroskills-194302">Trainieren f&uuml;r die EuroSkills</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-96c8ccd3177ec0670908288f151a8a50">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/1500-schutzverglasungen-im-gemeinschaftsprojekt-197073">1.500 Schutzverglasungen im Gemeinschaftsprojekt</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/saint-gobain-veraeussert-glasverarbeitende-betriebe-194306" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/saint-gobain-veraeussert-glasverarbeitende-betriebe-194306">Saint-Gobain veräußert glasverarbeitende Betriebe </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/trainieren-fuer-die-euroskills-194302" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/trainieren-fuer-die-euroskills-194302">Trainieren für die EuroSkills</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/kuenstliche-intelligenz-agc-glass-europe-und-citrine-kooperieren-193474" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/kuenstliche-intelligenz-agc-glass-europe-und-citrine-kooperieren-193474">Künstliche Intelligenz: AGC Glass Europe und Citrine kooperieren</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/gelungener-schulterschluss-zukunftstag-der-arge-baugewerbe-193471" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/gelungener-schulterschluss-zukunftstag-der-arge-baugewerbe-193471">Gelungener Schulterschluss: Zukunftstag der ARGE Baugewerbe</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5355"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-facdc8d7cff5670f9fab9cf18c8e200b">
        
  
  
      <div class="view-content">
        <div  about="/glas/transparenz-auf-hoechstem-level-197619" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197620" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/transparenz-auf-hoechstem-level-197619"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/20/19-04_laktha_5_g.jpg?itok=hEAtHcy2" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Glas ist Architektur: Zur Größe des Lakhta-Towers passen die beeindruckende Glasfassade und die riesigen Scheiben mit einem Tragwerk aus Glasfins mit Höhen bis über 17 Metern." title="Glas ist Architektur: Zur Größe des Lakhta-Towers passen die beeindruckende Glasfassade und die riesigen Scheiben mit einem Tragwerk aus Glasfins mit Höhen bis über 17 Metern. © Sedak" /></a><noscript><a href="https://www.bauforum.at/glas/transparenz-auf-hoechstem-level-197619"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/20/19-04_laktha_5_g.jpg?itok=hEAtHcy2" width="306" height="161" alt="Glas ist Architektur: Zur Größe des Lakhta-Towers passen die beeindruckende Glasfassade und die riesigen Scheiben mit einem Tragwerk aus Glasfins mit Höhen bis über 17 Metern." title="Glas ist Architektur: Zur Größe des Lakhta-Towers passen die beeindruckende Glasfassade und die riesigen Scheiben mit einem Tragwerk aus Glasfins mit Höhen bis über 17 Metern. © Sedak" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/transparenz-auf-hoechstem-level-197619">Transparenz auf höchstem Level</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Werkstoff &amp; Technik</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Insgesamt 404 Glasfins ermöglichen großflächige Glasfassaden im neuen Lakhta-Viertel in St. Petersburg. Darunter befinden sich die aktuell längsten verbauten Laminate der Welt.</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-bb544b5d46fac2312ca3a432bb0f8ecb">
        
  
  
      <div class="view-content">
        <div  about="/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197616" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/20/rep_siller_aufmacher.jpg?itok=xfMMw8gH" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Das Siegerprojekt des Austrian Glastechnik Award 2019 in der Kategorie „Glasbau Außenraum“: Ein acht Meter hohes Tipi aus einer Glas-/Aluminium-Konstruktion, veredelt mit 33.000 Swarovski-Kristallen und 16 Gemälden." title="Das Siegerprojekt des Austrian Glastechnik Award 2019 in der Kategorie „Glasbau Außenraum“: Ein acht Meter hohes Tipi aus einer Glas-/Aluminium-Konstruktion, veredelt mit 33.000 Swarovski-Kristallen und 16 Gemälden. © Glas Siller" /></a><noscript><a href="https://www.bauforum.at/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/20/rep_siller_aufmacher.jpg?itok=xfMMw8gH" width="306" height="161" alt="Das Siegerprojekt des Austrian Glastechnik Award 2019 in der Kategorie „Glasbau Außenraum“: Ein acht Meter hohes Tipi aus einer Glas-/Aluminium-Konstruktion, veredelt mit 33.000 Swarovski-Kristallen und 16 Gemälden." title="Das Siegerprojekt des Austrian Glastechnik Award 2019 in der Kategorie „Glasbau Außenraum“: Ein acht Meter hohes Tipi aus einer Glas-/Aluminium-Konstruktion, veredelt mit 33.000 Swarovski-Kristallen und 16 Gemälden. © Glas Siller" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617">Ausgezeichnetes Projekt: Tiroler Glas-Tipi In Kanada </a></h3>
</div></div></div></div>

  <div  about="/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197359" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/13/fa_fassadentechnik_aufmacher.jpg?itok=4Izid1nU" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Die Fassade des im Bau befindlichen QA Tower in Bangladesch wird mit dem „VS1“ System aus Österreich gestaltet." title="Die Fassade des im Bau befindlichen QA Tower in Bangladesch wird mit dem „VS1“ System aus Österreich gestaltet. © forstner glass+ GmbH" /></a><noscript><a href="https://www.bauforum.at/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/13/fa_fassadentechnik_aufmacher.jpg?itok=4Izid1nU" width="306" height="161" alt="Die Fassade des im Bau befindlichen QA Tower in Bangladesch wird mit dem „VS1“ System aus Österreich gestaltet." title="Die Fassade des im Bau befindlichen QA Tower in Bangladesch wird mit dem „VS1“ System aus Österreich gestaltet. © forstner glass+ GmbH" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360">Fassadentechnik: &Ouml;sterreichisches Know-how auf internationalem Niveau</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-dd9d7a59d5ef9e30b66f3a4c75b690af">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/transparenz-auf-hoechstem-level-197619" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/transparenz-auf-hoechstem-level-197619">Transparenz auf höchstem Level</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/ausgezeichnetes-projekt-tiroler-glas-tipi-kanada-197617">Ausgezeichnetes Projekt: Tiroler Glas-Tipi In Kanada </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/fassadentechnik-oesterreichisches-know-how-auf-internationalem-niveau-197360">Fassadentechnik: Österreichisches Know-how auf internationalem Niveau</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/schliess-und-zutrittstechnik-smarter-zugang-191317" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/schliess-und-zutrittstechnik-smarter-zugang-191317">Schließ- und Zutrittstechnik: Smarter Zugang</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/tageslichtplanung-mit-schaltbaren-glaesern-189399" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/tageslichtplanung-mit-schaltbaren-glaesern-189399">Tageslichtplanung mit schaltbaren Gläsern</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-5353"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-29592077e209408e89f0e250fb4f0024">
        
  
  
      <div class="view-content">
        <div  about="/glas/news-fuer-das-baunebengewerbe-193465" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/193464" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/news-fuer-das-baunebengewerbe-193465"><img typeof="foaf:Image" data-title="© Creative Commons" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/24/baunebengewerbenews_0.jpeg?itok=_anbj9uR" title="© Creative Commons" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/news-fuer-das-baunebengewerbe-193465"><img typeof="foaf:Image" title="© Creative Commons" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/02/24/baunebengewerbenews_0.jpeg?itok=_anbj9uR" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/news-fuer-das-baunebengewerbe-193465">News für das Baunebengewerbe</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-GL">Service</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Aktuelle Informationen der Bundesinnung der Dachdecker, Glaser und Spengler aus dem Wirtschafts- und Gewerberecht.</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-086ae1fe6eac47c138530e9e28259855">
        
  
  
      <div class="view-content">
        <div  about="/glas/schulung-fuer-glasstatik-software-191310" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/191309" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/schulung-fuer-glasstatik-software-191310"><img typeof="foaf:Image" data-title="© Sommer Informatik" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/12/18/bildschirmfoto_2019-12-18_um_11.44.56.png?itok=6DeLRirt" title="© Sommer Informatik" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/schulung-fuer-glasstatik-software-191310"><img typeof="foaf:Image" title="© Sommer Informatik" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/12/18/bildschirmfoto_2019-12-18_um_11.44.56.png?itok=6DeLRirt" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/glas/schulung-fuer-glasstatik-software-191310">Schulung f&uuml;r GlasStatik Software</a></h3>
</div></div></div></div>

  <div  about="/glas/steuertipps-zum-jahreswechsel-191006" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-GL"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/191007" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.bauforum.at/glas/steuertipps-zum-jahreswechsel-191006"><img typeof="foaf:Image" data-title="© pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/12/11/pixabay.jpeg?itok=JUvTkFdo" title="© pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.bauforum.at/glas/steuertipps-zum-jahreswechsel-191006"><img typeof="foaf:Image" title="© pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2019/12/11/pixabay.jpeg?itok=JUvTkFdo" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.bauforum.at/glas/steuertipps-zum-jahreswechsel-191006">Steuertipps zum Jahreswechsel </a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-ed4f483dbe4b2af56865a463cae0e13b">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/news-fuer-das-baunebengewerbe-193465" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/news-fuer-das-baunebengewerbe-193465">News für das Baunebengewerbe</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/schulung-fuer-glasstatik-software-191310" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/schulung-fuer-glasstatik-software-191310">Schulung für GlasStatik Software</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/steuertipps-zum-jahreswechsel-191006" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/steuertipps-zum-jahreswechsel-191006">Steuertipps zum Jahreswechsel </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/datensicherheit-im-betrieb-179668" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/datensicherheit-im-betrieb-179668">Datensicherheit im Betrieb</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/glas/aenderungen-der-lohnverrechnung-2019-179588" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/glas/aenderungen-der-lohnverrechnung-2019-179588">Änderungen in der Lohnverrechnung 2019</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script src="https://www.bauforum.at/files/js/js_XWYQWmnEXPvgUg1El2FGrm2bOMYbPS_GSM1B3UD94Xw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "2"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".bauforum.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
